Vai al contenuto





Cerca nel Forum

Showing results for tags 'CONNESSIONE'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 53 risultati

  1. Sto iniziando ad odiare Siri. Prima con l'iPhone4 era comodissimo usare il riconoscimento vocale. Mentre guidavo, era sufficiente dire il nome, e a prescindere dalla connessione dati del telefono, il numero veniva chiamato subito. Ora con Siri è una morte. Non sempre si è in zona 3G... e allora Siri si impalla..... inizia a girare a vuoto.. anche uno o due minuti.. nella speranza che qualche cosa succeda spesso si perde la pazienza.. o Siri si impalla definitivamente. Prima quando il software era residente sul telefono era MOLTO MEGLIO. Ora diventa spesso inutilizzabile.. e si fa prima a cercare a mano. Questa nuova Apple proprio non mi piace.... :prrrr: :prrrr: Eu6En10
  2. Buon giorno vorrei porre qualche domanda. Io ho una connessione a 150.000 Kblts ( http://www.upc-cablecom.ch/it/ ). Ma controllando la velocità non riesco arrivare più di 57.000. Premetto che ho la connessione via WLAN. Ho pure accesi iPhone,Ipad, apple Tv e due iMac. Possibile che tutti apparecchi collegati mi diminuisce la connessione ? Ho un "AirPort Extreme 802.11n ". Cambiando la base e comperando un " AirPort Extreme 802.11 ac " dovrebbe viaggiare più veloce ? Grazie per la risposta.
  3. Salve ho da poco acquistato airport express a cui ho connesso tramite ethernet un normale pc, poi treamite wifi il mio macmini, ipad, ps3, cellulare, etc. Dopo averla impostata tramite utility airport ogni volta che accendo utorrent scarica per 2/3 minuti e poi mi si blocca la connessione, e sono costretto a reipostare tutto!!!!!! Qualcuno ha una soluzione? Grazie
  4. Oggi ero all'Apple Store di Carugate, avendo 300€ in tasca da spendere, mi sono regalato la Time Capsule. Il nuovo deisgn presentato alla WWDC mi ha affascinato, era un po' che volevo acquistare il disco di backup marchiato Apple. Arrivato a casa, spacchetto con cura il nuovo giocattolo e mi preparo all'odore inebriante del nuovo prodotto Apple che entra in casa, dopo che ho presentato i fratelli maggiori (Mac, iPhone, iPad, iBrushthoot, iHoover… e così via) alla Time Capsule, trovo la giusta ubicazione alla nuova torretta con la mela nera, l'appoggio sul mobile e l'attacco alla corrente, preoccupandomi di nascondere il cavo che causerebbe inestetismi. Prontamente accendo il Mac, apro Time Machine pronto a backuppare, sebbene non necessiti veramente di un backup, mi porta alla configurazione della TC, scelgo di estendere il segnale wifi e non di creare un nuovo network. Mi risponde che è necessario collegarla ad un modem, la collego, sperando che poi possa viaggiare scollegata dal modem. È solo un ripetitore? non riceve un segnale wirless per internet? Ho provato a modificare le impostazioni wireless impostandolo così: \ Ho impostato come Nome Network Wireless "Wifi sbruftl", che è lo stesso nome che uso con il modem, ho impostato come password quella che usavo nel modem. Cliccando su Aggiorna, la TC continuava a Lampeggiare, segnalava problemi di segnale Wireless, diceva di non trovare il segnale AirPort. Preciso: io a casa posseggo un Fritz! Box al quale collego l'intero arsenale domestico. Per motivi che non sto a spiegarvi non posso tenere collegata la Time Capsule al modem, deve stare in una stanza diversa nella quale non c'è e non dev'esserci una presa ethernet. È possibile far si che la mia Time Capsule sia semplicemente un ripetitore di segnale? Perché dev'essere connessa ad internet? Posso usarla come acess point distante dal modem? Spero di essermi spiegato, vi ringrazio anticipatamente delle vostre risposte Buon inizio settimana!
  5. Ho risolto il problema. Ma nessuno mi aveva risposto.
  6. Ciao..da tempo ho un problema con la connessione wifi. Ogni giorno all'accensione del mac book pro mi spunta la casella con la scritta "Seleziona un certificato o inserisci un nome e una password per il network" . Qualsiasi cosa digito non mi si connette ad internet. Per connettermi sono costretta a ricorrere al pulsante AIUTAMI su preferenza Network. Essendo stufa di fare ogni giorno questa operazione ed anche ogni volta che mette il mac in stop vorrei riuscire a risolvere il problema Come faccio?? Aiutatemi!! Grazie mille
  7. Salve a tutti Da qualche giorno il mio macbook pro 15 (metà 2012) improvvisamente non si connette più ad internet. Il problema si verifica sia tramite wifi che ethernet. Tuttavia da Preferenze/Network risulta in entrambi i casi connesso. Premetto che questo accade per qualsiasi connessione (ho fatto prove da altre parti, anche con hotspot creato da cellulare) e che il mio router funzione perfettamente con tutti gli altri dispositivi in casa. Inoltre dalla partizione windows di bootcamp il computer si connette normalmente senza alcun problema. Da utility network risultano esserci pacchetti in entrata e in uscita. In più la connessione funziona per circa 30 secondi all'accensione della macchina, per cui, per esempio, se loggo immediatamente skype all'avvio questo funziona anche mentre tutto il resto non si collega. Qualche idea? Grazie
  8. Salve a tutti, mi rivolgo di nuovo alla community di ItaliaMac con un problema che mi sta mettendo in difficoltà . Ho un MacBook Air comprato a dicembre che funziona alla perfezione ma quando arrivo all'università connetto alla loro WiFi non riesco a caricare neanche Wikipedia…. Non è un loro problema perché dal mio iPod mi connetto bene a qualsiasi sito. Inutile dire che il computer collegato ad altre reti WiFi funziona bene. Pensavo fosse un problema di server DNS e ho messo 8.8.8.8 e 8.8.8.4 ma niente… Cosa posso fare? Grazie a tutti in anticipo p.s. il Firewall è disattivato
  9. Ciao amici ho un problema con la mia piattaforma Extreme!è da un pò di tempo che mi salta la connessione!Cioè è attaccata ad un modem netgear via ethernet e va, sempre via ethernet, all'Imac ma ogni 5 min non mi va più in internet e allora vado in utility airport e infatti mi dice che il network è diconnesso!Cambio l'opzione in "modalità router" e mi continua a funzionare per altri 5 min poi ripristino quella che c'era e continuo altri 5!Ho provato anche ad attaccare il computer direttamente al modem per vedere se era una problema della linea ma funzionava bene!Cosa potrebbe essere?Grazie mille!
  10. Salve a tutti, al fine di aumentare la possibilità di connessioni in contemporanea all'interno della rete domestica, ho collegato TimeCapsule all'HAG (pirelli) di Fastweb tramite cavo eternet. L'antenna Wi-Fi del modem di Fastweb è stata disattivata, e vorrei utilizzare TC per collegarci stampante, MacPro, NAS direttamente via cavo e tutti gli altri dispositivi tramite Wi-Fi. Tutto ciò è attualmente possibile e funzionante se non con un problema. L'interfaccia di Utility Airport (su mac oSX 10.7.5) mi dà un errore (Doppio NAT) che non consente al TC di passare alla lucetta verde fissa ma rimane costantemente in luce Ambra Lampeggiante. Non so se è un caso ma allo stesso tempo ho iniziato ad avere dei periodici blocchi nella navigazione che durano circa 2-3 secondi nei quali appare la rotellina colorata e si interrompe il download. Sapreste dirmi la causa di questo errore "Doppio NAT", ed eventualmente come porre rimedio? Grazie
  11. Ciao a tutti! Sono nuovo del forum e avrei bosogno del vostro aiuto:) Ho un iphone 3gs con il quale ho sempre navigato utitlizzandolo come modem con vari pc. Giorni fa ho preso un macbook pro usato con osx lion. Oggi ho provato a connettere l' iphone al macbook per utilizzarlo come modem ma non funziona. Itunes lo rileva, ho fatto il backup, la sincronizzazione, etc etc... Ho attivato hotspot sulle impostazioni dell iphone e da quanto ho letto in giro quando lo connetto con il cavo usb il macbook dovrebbe riconoscere una nuova connessione e utilizzarla per navigare... Solo che questo non succede! Sulle preferenze network ci sono le mie schede di rete ma l' iphone proprio non c' è! Come posso agire?? Thanks!
  12. Ciao a tutti, ho un problema, ho un macbook pro 13 e una chiavetta internet della 3 (huawei E173) ho installato il driver e la chiavetta funziona molto bene ed è abbastanza veloce in 3g ma il problema è che la sera (sempre dalle 18 alle 24 circa) la connessione rallenta moltissimo... iimpiega qualche minuto per caricare completamente una sola pagina quando durante il giorno ci impiega un secondo... sono sicuro che il problema non è la chiavetta ma il rapporto tra la chiavetta e il mio macbook, perche quando collego la chiavetta ad altri portatili windows questo problema non si verifica. qualcuno saprebbe dirmi se ce un modo per risolvere questo problema?
  13. Ciao a tutti, Ho un piccolo problema e volevo avere un consiglio per un acquisto di cui non sono tanto sicura. Io ho una connessione internet Fastweb LAN. Ho un HAG, fornito da fastweb, molto vecchio .. il modello è TELSEY 100093HAG. Adesso però ho necessità di avere una connessione wifi e dato che fastweb non intende cambiarmi gli apparati, ho cercato un'altra soluzione. Mi hanno hanno spiegato che posso comprare un router wireless e attaccarlo all'hag che ho. Vi risulta? Se si .. qualcuno mi sa dire un modello da acquistare completamente compatibile con fastweb e con apple?? Grazie mille in anticipo!!
  14. salve ragazzi è dalle 20,30 che mi sto spaccando ( come una mela sotto ad una roncola ) il cervello per capire perchè un software che ho istallato da tempo e che sto riattivando online dopo un po' di manutenzione al mac ( e un black out enel nel frattempo intercorso ) , mi risponda con questa frase " an attempt to activate over the internet has failed because of communications problems. Do you want to try again ?make sure you have unrestricted acces and that you are connected. " inutile dirvi che sono connesso al web ( visto che scrivo qui..eheh eh eh ) e che ho verificato che il firewall del mio osx (10.5. consente tutte le connessioni in ingresso. Veramente non capisco. gli altri soft vanno perfettamente, sia quelli che chiedono la rete che quelli a cui la connessione non serve. Fra l'altro anche varie ricerche sulla rete non danno esito di casi simili. Nel frattempo ho disistallato e reinstallato il software, va tutto bene tranne che al momento dell'attivazione mi salta ancora fuori la scritta di prima. Un dubbio : tempo fa ho istallato transmission : potrebbe ( domanda da ignorantone ) aver sballato qualche impostazione di connessione? scusate ma in reti,web e loro fratelli capisco proprio poco. grazie a tutti per eventuali consigli !! p.s. importante : dimenticavo di precisare che mi collego a internet con una chiavetta tim " huawei modem " e che ho un imac 20 " col osx 10.5.8 .
  15. Buongiorno a tutti. Dopo l'ultimo aggiornamento, ho riscontrato dei problemi nel mio iphone 5, che prima funzionava perfettamente. 1) E' sparita da 'impostazioni' la voce 'telefono' 2) Il wi-fi, che prima funzionava benissimo, ora ha quasi sempre un segnale basso. Ora, come risolvere il problema? Ripristinare il telefono come nuovo dispositivo può servire? Se si, come faccio a preservare i contatti della rubrica? E cosa perdo in definitiva? Grazie mille in anticipo
  16. Ospite

    Perdita connessione Wi-Fi

    Buongiorno ragazzi. Da qualche giorno ho un problema con la connessione wi-fi a casa e non capisco se sia un problema dell'iMac (io propendo per questo) o del modem fastweb. In pratica l'iMac (aluminium del 2007 con mountain lion 10.8.2) perde la connessione del wi-fi (ultimamente anche in modo ravvicinato) e quindi devo andare sulla barra in alto allo schermo, cliccare le lunette e ri-connetterlo manualmente al modem o in alcuni casi devo spegnere il modem e riattivarlo.. (praticamente perde il segnale e le lunette rimangono opache senza il punto esclamativo che indica la mancanza della linea al modem solitamente). Voi che dite, è possibile che stia partendo il modulo del wi-fi? Ho già riparato i permessi e verificato il disco, tutto OK. Non mi sembra che il macbook (sempre con mountain lion 10.8.2) presenti lo stesso problema ma verificherò meglio, mentre con l'iPad ho un problema ad agganciare il segnale ma mi sembra di aver capito che li è un problema dell'iPad3 con iOS6. Voi cosa dite? é un problema del modem o dell'iMac? Grazie a tutti.
  17. ciao! io ho due homeplug sitecom (master+slave) con i quali mi connetto magnificamente a internet. all'aggiunta del terzo, anche se seguo le istruzioni, la rete si impianta e non funziona più niente. mi chiedevo se fosse perché il mio modem non è un router. vi ringrazio per l'aiuto, spero qualcuno mi possa rispondere
  18. Salve a tutti! sono un nuovo utente, ma ho sempre letto il Vostro forum qualora avessi avuto la necessità di informazioni di vario genere. Quest'oggi però mi trovo a dover aprire questa discussione perché da qualche giorno ho un problema che è un po' snervante. Ho traslocato da poco e ho aperto una connessione ADSL con Infostrada, pero' con un mio Router Belkin. Collegamento tutto ok, ADSL funziona senza problemi. il mio iMac è configurato e si collega perfettamente tramite Wifi al Router e riceve adsl. Collego anche il mio iPod Touch e tutto va bene. Nel momento però che spengo e riaccendo l'iMac, a volte non mi si collega automaticamente e anche se gli dico di collegarsi alla rete wifi, non si collega. Peggio ancora per l'iPod: quando l'iMac è spento e pertanto non collegato, l'iPod non riesce a mantenere la connessione, si collega alla Wifi ma dopo pochi secondi si stacca per 2/3 secondi e poi riprova la connessione e va avanti così all'infinito. Non riesco a capire cosa possa essere, qualcuno può darmi una mano? Vi ringrazio in anticipo. Ciao!!!
  19. Posseggo un iMac e un Macbookpro e sto cercando il modo di avere una sola libreria di iPhoto in modo che sia con iMac sia con il Macbookpro possa vedere le stesse foto. Ho acquistato un modem adsl wifi con un ingresso usb dove ho collegato un hd esterno, ho configurato il tutto in modo che dal finder possa vedere questo hd e lì ho creato una nuova libreria di iphoto. Questa cosa funziona però ogni volta che spengo il mac la connessione all'hd esterno si perde e poi al successivo riavvio debbo necessariamente ricollegarmi. Ho provato anche ad aggiungere alla barra laterale del finder la cartella relativa alla libreria iphoto presente dentro l'hd di rete ma anche in questo caso se non è attiva la connessione iphoto quando si avvia non riesce a trovare la sua libreria. Esiste il modo di rendere questa connessione permanente sul finder? Michele
  20. Ciao a tutti, come da titolo vorrei comandare il mio onkyo tramite rete con ipad/iphone in quanto durante la visione di blu ray il display dell'onkyo è coperto da una tenda. Ho collegato l'onkyo alla rete e funziona, difatti sento benissimo la internet radio. Ora ho scaricato sull'ipad l'app onkyo remote2 ma quando avvio la ricerca non mi trova il pre. Avete qualche suggerimento? Non vorrei tagliare la tenda per poter vedere il display!
  21. Ciao ragazzi!! Qualcuno saprebbe spiegarmi come impostare un router d-link in modo tale che si disconnetta da internet automaticamente dopo qualche minuto di inattività ?? Per la precisione, io ho un router wireless, vorrei che quando non vi sono apparecchi connessi alla rete wifi si disconnetta automaticamente da internet, e nel momento in cui mi riattacco alla rete si riconnetta... spero di essere stato chiaro!! fatemi sapere qualcosa!! Grazie!!
  22. Ciao, improvvisamente il mio MacBook 10.6.8 del 2008, ha deciso di non riuscire a connettersi piu' alla rete wifi di casa, Modem Linksys Wag200, con cui ha sempre dialogato benissimo. Fortunatamente decide, a tratti, e sempre improvvisamente, di riconoscere l'hotspot dell'iPhone4. Quando inserisco la password della rete, mi dice semplicemente "timeout connessione". La password e' giusta. Ho fatto vari tentativi, ho anche collegato via ethernet per prendere i parametri di collegamento. Sembra infatti che se clicco sulla rete che non riconosce, non ci sia nessun parametro in memoria, come se nn riconoscesse davvero piu' nulla... Come mai?... Grazie infinite!
  23. Ciao a tutti, innanzitutto mi scuso per aver aperto l'ennesimo topic inerente il classico problema "timeout di connessione", ma nelle altre discussioni ho trovato soluzioni proposte che non hanno risolto il mio problema. Avrei quindi bisogno di una consulenza ad hoc. Da qualche giorno ho comprato un MacBook Pro 13' i7 che non sono mai riuscito a collegare al mio wifi di casa. Cosa strana perchè riesco invece a collegarmi senza problemi alla rete wifi del mio ufficio e a quella fastweb di un amico. Quando provo a connettermi da casa al wifi mi da: impossibile connettersi, timeout di connessione. Il router è un "Netgear Router Firewall Adsl Wireless DG834G" e non ho mai avuto problemi nel collegare iphone, pc e ipad. Il mio fornitore di servizi internet adsl è Infostrada. Leggendo in internet tutti dicono di provare a cambiare canale di trasmissione del router l'ho fatto...li ho cambiati tutti e 13 ma senza esito Che cosa può essere? Vi ringrazio in anticipo per l'aiuto che spero mi darete. Ciao
  24. Salve e un saluto a tutti visto che è il mio primo post è ormai da tempo che giro in diversi forum per trovare una soluzione al mio problema, ma ancora non riesco ne a trovare le cause e ne come rimediare In parole semplici, è scomparso Airport. Se vado ad aggiungere una nuova connessione dalle preferenze, mi compare solo Wi-Fi, ethernet, FireWire, Dun Bluetooth HUAWEIMobile-Pcui e HUAWEIMobile-modem. Il problema è ormai da mesi che persiste e tutt'ora non ho ancora trovato una soluzione. Qualcuno di voi saprebbe darmi una mano sia a risolverlo che a rilevarne le cause? Un grazie in anticipo
  25. alla fine ce l ho fatta... era un problema di rete... ma comunque nessuno si è sprecato a rispondere!!!!!!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo