Vai al contenuto





Cerca nel Forum

Showing results for tags 'Ethernet'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 16 risultati

  1. Salve a tutti, non riesco più a connettermi ad internet tramite la porta Thunderbolt 1 del mio MacBook Air mid 2012 (MacOS 10.13.3). Il fatto è che non solo non viene rilevato alcun cavo quando lo connetto alla porta (il cavo funziona su un altro Mac), ma nel tentativo di ripristinare le impostazioni di rete ho eliminato tutti i servizi dal menu e adesso se clicco sul + per raggiungere il servizio Thunderbolt Ethernet non c'è più (allego un'immagine). È comparso un misterioso Thunderbolt 1 che non può essere aggiunto al menu dei servizi. Se lo seleziono, gli cambio nome, e clicco su "create" il servizio non compare nel menù (non compare nemmeno senza modificare il nome)... Ho tentato anche un reset NVRAM, e un S.O.S. del disco in Recovery Mode. Che altro posso fare? Grazie in anticipo!
  2. Ciao a tutti, da ignorantello di reti e connessioni, espongo a voi il mio problema e chiedo consiglio: Ho un imac 27 di fine 2011 che uso per lavoro (architettura, grafica, fotografia ecc...) a cui vorrei e devo assolutamente collegare un hard disk (pensavo doppio) su cui fare backup serio con mirroring e usare anche come archivio per liberare il disco del mac da 1tb e fin qui tutto chiaro. Il primo problema sono le porte del mac che sono usb 2.0 (lente per fare un backup), firewire (ormai superate?) 2 porte thunderbolt prima serie (hard disk troppo costosi per le mie tasche...) e infine l'ethernet gigabit. Gli hard disk dual drive in commercio tipo wd mybook duo con porta usb 3.0, li dovrei però utilizzare limitandone la velocità dovendolo collegare alla mia usb 2.0. La prima idea sarebbe comprare anche l'adattatore (tipo kanex) per sfruttare la thunderbolt con uscita usb 3.0 su cui collegare la periferica. L'adattatore costa un centinaio d'euro, cifra spropositata secondo me. Altra idea sarebbe quella di prendere un disco NAS da poter collegare al modem router... che però dovrei cambiare prendendone uno con uscita gigabit e con il nuovo 802.11ac per avere una velocità di trasferimento dati decente (ma si riesce a fare dei backup?). Il disco NAS avrebbe poi un sacco di altre comodità (cloud tra tutte...). Altre idee non me ne vengono....mi date qualche consiglio? Grazie in anticipo!
  3. Ciao ragazzi, mi è arrivato da pochi giorni un Hub con 3 prese usb + una presa ethernet che si collega alla presa usb 3.0 del mio Macbook pro 13" del 2015.... L'hub è della Tecknet modello HU043... Ho notato che quando collego questo hub per estendere le mie prese usb mi salta il wifi (come se la scheda ethernet interna all'hub disturbi il wifi del mac).... e appena lo stacco mi si ricollega la wifi! Oltretutto, dopo qualche stacca e attacca, con un po di fortuna la wifi funziona ma è molto lenta! Possibile che sto coso disturbi così tanto il wifi? Avete consigli su qualche marca o meglio abbandonare questi HUB USB+Ethernet e magari prendere separati un HUB USB e un adattatore ethernet USB? Grazie! Intanto procedo con il reso!
  4. Buongiorno a tutti, ho bisogno di un vostro parere, il mio MacBook Pro del 2012 sta incominciando a perdere colpi sulla affidabilità. In realtà lo collego con Apple Thunderbolt Display, tutte le volte che sono a casa, ho anche intenzione di prendermi un'altro Apple Thunderbolt Display (ATD) per il mio luogo di lavoro. Il problema è che è di mia abitudine quella di non spegnere mai definitivamente il mio Mac, perché trovo molto comodo usare la voce Stop (StandBy) in modo che con un tasto lo riattivo e velocemente mi metto a lavorare. Adesso quando cerco di riattivarlo a volte mi fa vedere in display il cursore del mouse o del trackpad con schermo nero e quindi non mi appare la schermata di login. A volte, in rare situazioni, sul ATD mi fa vedere righe piccolissime e colorate ma non fisse, quando riesco a fare il login.... cosa sarà? E sono costretto a premere il pulsante di accensione per 5 secondi, in modo che si spegne definitivamente e aspettare 10 secondi per riaccenderlo, è una operazione scomoda e rischiosa, non vi pare? Permetto di dirvi che non ho ancora intenzione di cambiare il Mac, perché il mio prossimo investimento lo farò quando usciranno dei MacBook Pro con Bluetooth 5.0 e il Wireless con protocollo ad, mi direte ma non mi conviene aspettare, ma credo che ormai ci siamo quasi vicini alle nuove tecnologie in arrivo, basta pensare che i nuovi iPhone possiedono il Bluetooth 5.0... credo che manca un anno per poter godere quelle nuove tecnologie e per poi avere quei nuovi Mac che sicuramente li terrò per diversi anni, come sto facendo con il mio attuale MBP. Se avete domande sulle vostre esperienze sui criticità dei danni, chiedetemi... Grazie per aver letto il mio post. Ciao Paolo_71
  5. Buonasera a tutti! Fino a ieri avevo il mio Mac (mid 2007) collegato ad un Netgear D7000-100PES AC1900 Nighthawk via ethernet con ADSL Infostrada. Da oggi sono passato alla fibra di TIM con il loro modem Technicolor. Il wifi funziona regolarmente e si vede ben la differenza rispetto all'ADSL, ma disabilitando il wifi il collegamento ethernet non ne vuol sapere di funzionare...sul modem la spia della porta LAN è verde, sul MAC la LAN risulta funzionante ma io non riesco a navigare...qualcuno ha riscontrato lo stesso problema!?
  6. Ho un dubbio amletico…ho appena acquistato il nuovo Macbook Pro da 13 pollici con Touch Bar. Avevo, prima di quest’ultimo, un Macbook Pro Retina di prima generazione per il quale avevo acquistato l’adattatore Thunderbolt 2 – Ethernet in figura. Ci sarebbe un modo per utilizzare questo adattatore col nuovo Macbook Pro con TouchBar? A me non solo pare di no, ma che addirittura non ci sia neppure un adattatore Thunderbolt 3 – Ethernet, e che l’unica soluzione sia adattatore Thunderbolt 3 – USB e poi USB – Ethernet… Ho visto che c'era già qualche discussione sull'argomento in giro, ma nulla di così specifico purtroppo...Grazie mille in anticipo!
  7. La faccio breve. Dovrei cercare di generare del segnale Wi-Fi in un appartamento in cui ho solo una AirPort Express di Prima Generazione, un modem Infostrada e, quindi, un cavo telefonico. Il modem in questione, collegandosi a corrente e cavo telefonico manda già segnale internet in maniera, però, "fisica" tramite una USB che si collega ad un portatile. Ora, vorrei capire, se è possibile (tramite l'acquisto di un adattatore "cavo telefonico -> ethernet") far sì che l'AirPort Express funzioni solo con queste cose a disposizione. Ringrazio tutti anticipatamente per la pazienza
  8. Ciao a tutti, Sono un nuovo utente di questo forum, ho comprato il mio primo prodotto Apple giusto 2 giorni fa, perciò sono un novizio. E' un MacBook Pro (non retina) 13", con processore i7 e RAM da 8GB. Ora... Vi scrivo qua semplicemente perché mi possa essere più facile il passaggio da pc a Mac. L'unico problema che ho riscontrato usando il mio nuovo computer è la presa Ethernet. Vi spiego meglio... La connessione va, è tutto funzionante, il modem non mostra niente di strano Se mi collego tramite WIRELESS, va tutto perfettamente Se mi collego tramite Ethernet, come detto, non riesco a stabilire una connessione. Anzi... Sullo stesso modem è collegato alla porta ethernet n. 2 un pc, che non mostra alcun problema (la spia n. 2 è accesa e stabile)... La porta n. 1 del modem invece (quella a cui è collegato il mio Mac) lampeggia, non è stabile e a volte si spegne. Essendo il Mac nuovo di zecca escludo assolutamente un problema di porte. Mi potete aiutare, gentilmente? Grazie in anticipo Franco
  9. Scusate a tutti ho un problema con il mio Mac pro (modello senza lettore cd e senza porta ethernet, scusate ma non sono molto esperta con il linguaggio informatico). Nel posto in cui vivo posso connettermi a internet solo tramite cavo ethernet, quindi ho pensato di comprare un adattatore ethernet-usb ma ovviamente il computer non me lo legge. C'è un sistema o un programma che mi possa permettere di fargli leggere la connessione ethernet? Grazie mille
  10. Oggi ero all'Apple Store di Carugate, avendo 300€ in tasca da spendere, mi sono regalato la Time Capsule. Il nuovo deisgn presentato alla WWDC mi ha affascinato, era un po' che volevo acquistare il disco di backup marchiato Apple. Arrivato a casa, spacchetto con cura il nuovo giocattolo e mi preparo all'odore inebriante del nuovo prodotto Apple che entra in casa, dopo che ho presentato i fratelli maggiori (Mac, iPhone, iPad, iBrushthoot, iHoover… e così via) alla Time Capsule, trovo la giusta ubicazione alla nuova torretta con la mela nera, l'appoggio sul mobile e l'attacco alla corrente, preoccupandomi di nascondere il cavo che causerebbe inestetismi. Prontamente accendo il Mac, apro Time Machine pronto a backuppare, sebbene non necessiti veramente di un backup, mi porta alla configurazione della TC, scelgo di estendere il segnale wifi e non di creare un nuovo network. Mi risponde che è necessario collegarla ad un modem, la collego, sperando che poi possa viaggiare scollegata dal modem. È solo un ripetitore? non riceve un segnale wirless per internet? Ho provato a modificare le impostazioni wireless impostandolo così: \ Ho impostato come Nome Network Wireless "Wifi sbruftl", che è lo stesso nome che uso con il modem, ho impostato come password quella che usavo nel modem. Cliccando su Aggiorna, la TC continuava a Lampeggiare, segnalava problemi di segnale Wireless, diceva di non trovare il segnale AirPort. Preciso: io a casa posseggo un Fritz! Box al quale collego l'intero arsenale domestico. Per motivi che non sto a spiegarvi non posso tenere collegata la Time Capsule al modem, deve stare in una stanza diversa nella quale non c'è e non dev'esserci una presa ethernet. È possibile far si che la mia Time Capsule sia semplicemente un ripetitore di segnale? Perché dev'essere connessa ad internet? Posso usarla come acess point distante dal modem? Spero di essermi spiegato, vi ringrazio anticipatamente delle vostre risposte Buon inizio settimana!
  11. Salve mac user! Ho acquistato una stampante multifunzione Xerox Workcentre 3220 che ho collegato con un cavo ethernet al mio router per condividerla con il mio mac e gli altri computer. Il problema è che la stampante sono riuscito a condividerla mentre lo scanner no. Per effettuare una scansione la devo collegare con il cavo usb al mac. Sapete dirmi se c'è un modo per evitare di collegare la multifunzione con il cavo usb per effettuare le scansioni? Grazie in anticipo... ciao Paolo
  12. Salve a tutti Da qualche giorno il mio macbook pro 15 (metà 2012) improvvisamente non si connette più ad internet. Il problema si verifica sia tramite wifi che ethernet. Tuttavia da Preferenze/Network risulta in entrambi i casi connesso. Premetto che questo accade per qualsiasi connessione (ho fatto prove da altre parti, anche con hotspot creato da cellulare) e che il mio router funzione perfettamente con tutti gli altri dispositivi in casa. Inoltre dalla partizione windows di bootcamp il computer si connette normalmente senza alcun problema. Da utility network risultano esserci pacchetti in entrata e in uscita. In più la connessione funziona per circa 30 secondi all'accensione della macchina, per cui, per esempio, se loggo immediatamente skype all'avvio questo funziona anche mentre tutto il resto non si collega. Qualche idea? Grazie
  13. Ciao a tutti, nell'università dove mi trovo non è disponibile il wifi, ma solo connessione tramite ethernet. Per il computer quindi nessun problema: ho dovuto configurare IP, gateway, router, DNS e proxy manualmente con gli indirizzi che mi sono stati forniti, ma tutto è andato bene. Per avere la connessione anche sull'iPhone ho creato una rete locale attraverso il menù "condivisione rete" da preferenze di sistema. La rete viene rilevata e l'iPhone vi si connette senza problemi. Posso inoltre navigare e scaricare applicazioni. Non riesco tuttavia a connettermi a nessun servizio di messaggistica: whatsapp, skype e iMessage. I primi due non si collegano, mentre il terzo (non avendo una vera e propria connessione) mi dice "impossibile inviare il messaggio". La cosa strana è che invece skype sul mac funziona perfettamente. L'ipotesi quindi che il blocco sia imposto dal gestore della rete (cosa possibile) credo possa essere esclusa. Qualcuno ha idee su come risolvere la situazione? Secondo voi è qualcosa che posso risolvere io o dipende dal gestore della rete? Grazie PS: faccio solo un piccolo elenco dovesse esservi utile: Applicazioni che funzionano: Safari, Chrome, Facebook, App store, Game Center (e giochi associati) Applicazioni che NON funzionano: iMessage (anche se funziona con gli sms "verdi"), whatsapp, skype
  14. ciao ragazzi, ieri ho comprato time capsule 2 tb ma ho un problema nella configurazione, ho collegato il mio modem router dlink con un cavo ethernet alla porta wan del time capsule come dice in utility airport, ho provato poi a collegare il time capsule con un altro cavo anke al mac ma mi dice sempre di collegare il cavo con il modem e che la connessione internet è assente.. ho creato comunque una nuova rete con la quale ho già fatto un backup ma questa rete come vi ho detto non va su internet.. cosa devo fare ?? grazie in anticipo
  15. Salve a tutti, spero di scrivere nella sezione giusta. Ho qualche problema a condividere la mia connessione ad Internet tramite Wi-Fi del MacBook Pro (OSX 10. sulla porta Ethernet. Ho già controllato le impostazioni di condivisione su Preferenze di sistema: - nella voce Condivisione, sono andato su Condivisione Internet - ho impostato "Condividi la tua connessione da" su Wi-Fi - ho spuntato Ethernet nella sezione "Ai computer che usano" Il mio dubbio è questo: sto connettendo un PowerMac tramite un cavo cross direttamente alla porta Ethernet del MacBook, con i seguenti indirizzi manuali: - 172.16.0.1 / 16 su MBP - 172.16.0.2 / 16 su PowerMac con gateway 172.16.0.1 e devo quindi sfruttare la connessione WiFi per utilizzarla sul PowerMac. Dove sta lo sbaglio? Grazie
  16. Ciao a tutti! Ho un problema con una stampante e, soprattutto, con un pc Windows!!! Il pc in questione è un HP con Windows vista home edition con collegata una stampante della HP Deskjet F2100 series (non mi ricordo il modello preciso, ma è quella a cartucce con lo scanner integrato). Il problema è che non riesco a stampare dal mio Macbook, collegato allo stesso network del Windows, dopo aver attivato la condivisione stampante su tutti e due i computer. Qualcuno potrebbe darmi una mano?? Ho anche provato a collegare i due computer con un cavo ethernet tra di loro, ma non funziona lo stesso. Grazie
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo