Vai al contenuto





Cerca nel Forum

Showing results for tags 'PDF'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 28 risultati

  1. Ciao ragazzi, sono passato da InDesign CS3 a CS6 e, utilizzando i vecchi modelli delle pagine di una rivista (fino alla scorso numero impaginata, appunto con CS3) ho creato il nuovo numero. Ho però riscontrato un problema una volta inviato i file alla tipografia. In pratica un font (American Typewriter) non è stato incorporato nel PDF che è stato generato utilizzando le "vecchie" specifiche che avevo creato con CS3. Ho controllato che il font fosse incorporabile dalle proprietà di "Libro Font" e così è... Che cosa può essere? Per il momento, visto il pochissimo tempo a disposizione, ho "ovviato" facendo i Profili del testo e ricreando i PDF... ma è un po' scomodo. Sapete aiutarmi? Grazie!
  2. Ciao a tutti, è la prima volta che preparo un documento per FlyerAlarm e credo di aver seguito tutte le istruzioni elencate nel sito (o almeno spero), MA... (c'è sempre un "ma") non capisco perchè quando vado a visualizzare il PDF mi si presentano delle (fastidiose) righe bianche su alcune pagine. Pensavo fosse un problema di box (Immagine, testo) quindi li ho portati all'esterno della pagina...ma niente! Poi ho pensato fosse un problema di "gabbia" e ho eliminato anche quella...ma, ancora una volta, niente!!! Qualcuno di voi si è trovato nella mia stessa situazione? Potete darmi una mano? Grazie. Vale P.S.Volevo anche allegare una delle immagini "incriminate", così da farvi vedere di cosa si tratta, ma è anche la prima volta che scrivo su questo forum e non ho capito come si fa!!!
  3. Ciao a tutti. Sto utilizzand il famoso sitesucker per cercare di salvare i pdf contenuti tramite link (icone) in una pagina. Ma non funziona, ho selezionato anche pdf come unico tipo di file da salvare, ma nulla. Ho provato anche a smanettare con le altre opzioni, ma nulla di nuovo. Qualcuno sa dirmi perchè non funziona? Grazie.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo