Vai al contenuto





Cerca nel Forum

Showing results for tags '4.2.1'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 2 risultati

  1. Salve a tutti, io ho avuto in piccolo grande problema con un iPhone 3G. Volevo installare iOS6 con Whited00r ma ho fatto l'errore di installare l'.ipsw normale, quando invece dovevo installare quella Sbloccata (per le Sim). Quindi quando vado per configurarlo, mi dice che devo inserire una scheda supportata. A questo punto ho mandato l'iPhone in DFU per provare ad installare di nuovo 4.2.1 ma ovviamente non mi permette di farlo, comincia a fare l'installazione ma verso la fine si blocca dicendomi che non è possibile fare l'aggiornamento. Il problema ora è questo: l'iPhone è rimasto in DFU mode. Come posso fare? Grazie a chi risponderà !
  2. Ciao a tutti, ho un iPhone 3G. Dopo un ripristino non mi fa più installare da iTunes molte app che prima avevo e utilizzavo, tra cui what'sApp, twitter e fb. Ho provato a installarle da App Store ma mi richiede il firm 4.3 mentre io ho il 4.2.1 . C'è modo di risolvere la cosa? Grazie
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo