Vai al contenuto





Cerca nel Forum

Showing results for tags '9600m'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Salve, ho un macbookpro 15inch 2.8ghz mid 2009 ho installato windows con bootcamp e tutto è ok, ma la temperatura del mac è elevata senza usarlo per niente: mi spiego. La temperatura alta è quella della GPU diod che raggiunge i 70°c con il mac appena acceso su windows senza fare niente,. Appena apro internet aumenta la temperatura, che fa schizzare le ventole a 6000rpm senza riuscire ad abbassare la temperatura. La gpu (9600m gt) su mac senza fare niente si mantiene sui 56°C . Mi sembra una bella differenza visto che non sto lavorando per niente. Ho notato dei miglioramenti nella temperatura se interrompo il processo svchost di windows, ma non è una soluzione!! Cosa posso controllare o aggiornare per sistemare questa cosa? (le mie ventole funzionano bene, ho anche provato a gestirel diversamente, ma non è un loro problema, il problema è proprio la temperatura elevata della gpu di default). Come procedo??
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo