Vai al contenuto





Cerca nel Forum

Showing results for tags 'Connessione'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 42 risultati

  1. Una settimana fa ho comprato un nuovo iMac 21.5” 2017, che monta macOS Sierra. Subito dalla prima configurazione, il wi-fi non ha funzionato - tranne giusto il tempo di fare gli aggiornamenti: la mia rete compare, l’iMac ci si connette (con segnale al massimo) ma io non navigo; ho provato a seguire varie soluzioni trovate su internet, ma nessuna ė servita. Ho anche provato la Diagnosi Wireless di Apple, ma non è cambiato niente. Secondo voi cosa può essere? E come risolvo? Grazie infinite per l’aiuto.
  2. Un grazie in anticipo a chiunque vorrà darmi una mano a risolvere un problema non grave ma molto fastidioso. Probabilmente è saltato fuori dopo l'aggiornamento a Sierra, ma non ne sono sicuro: l'unica cosa certa è che prima non avevo questo problema. Apro il pannello (A) in Safari e comincio a vedere un video in diretta qualunque, poi ne apro un altro (B) per un'operazione qualsiasi. Quando dopo pochi minuti, o anche meno, ritorno sul pannello A sono costretto ogni volta a riaggiornare la pagina perché nel frattempo il video s'era bloccato. In precedenza potevo saltare da un pannello all'altro con video diversi (sempre in diretta) e non dovevo mai riaggiornare... Da cosa dipende? Da Safari, dal Macbook o dal mio gestore internet? Grazie!!
  3. Ciao a tutti! Sono nuova sul forum, vi scrivo nella speranza che possiate aiutarmi. Premetto che ho già letto discussioni simili alla mia, ma non ho trovato la soluzione al mio problema. Da circa una settimana il mio MacBook pro (13", mid 2012) non si connette più ai siti internet di Google (quindi Google, GoogleMaps, GoogleTranslate, Gmail, YouTube, Facebook...). Il problema si risolve marginalmente se riavvio il pc, ma dopo qualche minuto ritorna tutto come prima. Inizialmente era una cosa saltuaria, da ieri invece non si connette proprio più a quei siti. Il problema dubito sia il wifi, in quanto con l'iPhone o col MacBook del mio fidanzato riesco a navigare tranquillamente, pur essendo connessa alla stessa rete. Ho controllato i DNS, ho i seguenti: - 8.8.8.8 - 8.8.4.4 - 4.4.4.4 - 208.67.222.222 - 208.67.220.220 Ho provato ad installare un'app per i Malware, ma non ha risolto nulla. Non riesco nemmeno a connettermi all'AppStore per fare l'aggiornamento (ho macOS Sierra versione 10.12.4). Onestamente non so più cosa fare, avete qualche soluzione miracolosa da propormi? Vi ringrazio in anticipo! Annalisa
  4. Firmus

    Ethernet

    Salve a tutti, Ho un dubbio, premetto ho un macbook pro meta 2015, vorrei connettermi tramite vecchio cavo ethenert per poter usufruire maggiormente la mi fibra. Devo comprarmi un cavo thunderbolt? per potermi collegare al modem? perché il cavo standard ethenert non è compatibile con l'entrate usb del mac. grazie a tutti
  5. Ciao a tutti ragazzi. Scrivo perché sto riscontrando un problema mai avuto con iTunes, e che non riesco in alcun modo a risolvere. Sul mio MacBook Air 13 totalmente aggiornato, quando mi trovo ad ascoltare musica su iTunes mentre NON sono connesso ad alcuna rete al cambio di ogni canzone, ricevo questo messaggio di errore "connessione a iTunes non riuscita. il network non è in funzione o non è disponibile. Assicurati che la connessione al network sia attiva e riprova" Tale messaggio mi esce ogni qualvolta cambio una canzone sul player (iTunes). i messaggi si sommano se non clicco su ok, quindi per ogni canzone che cambia, un messaggio di errore. Aiuti e consigli? grazie
  6. Ciao a tutti Ho un problema con safari e Facebook. Fino a ieri sera a funzionato tutto benissimo. Da questa mattina se provo ad aprire Facebook sul mio iMac con Safari, riesco correttamente ad effettuare il login pero poi non carica completamente le pagine e non riesco ad utilizzarlo. Anche la pagina del profilo risulta incompleta. Ho provato ad usare anche il mio macbook ed ho lo stesso problema. Ho provato ad installare firefox e riesco a vedere perfettamente Facebook. Cosa può essere successo ?
  7. Salve rigà, ho questo problema da quando ho aggiornato a el capitan. Se non ho la connessione attiva sul macbook, ad ogni cambio di canzone mi manda questa fastidiosa schermata che mi obbliga a premere "ok" per continuare ad utilizzare itunes. Qualcuno di voi ha avuto lo stesso problema? Ditemi se avete qualche soluzione grazie:)
  8. Ciao a tutti, sto avendo problemi con il wifi! così di colpo non sta funzionando bene. Se uso il wifi per navigare funziona alla grande. Se lo uso invece per usare whatsapp o viber o messanger di Facebook ci sono problemi. Non posso né chattare né inviare file multimediali. E' veramente assurdo. Se uso il 3G funziona tutto perfettamente. Ho provato varie connessioni wifi e c'è lo stesso problema sempre. Sono disperato. Voi riscontrate stesso problema? cosa posso fare'?? ho già provato a resettare le impostazioni di rete dell'iphone ma niente, non va. Davide
  9. Ciao ragazzi! Sto letteralmente impazzendo! Il Wifi del mio Imac (Versione precedente all'ultimo ultrapiatto) va a singhiozzi di continuo! Collego il dispositivo al mio Router Netgear DGN2200 con Alice TelecomItalia 10 Mega, e navigo tranquillamente, improvvisamente la connessione sparisce nonostante la regolarità della connettività wifi. Per ripristinare il collegamento devo disconnettere il wifi e ricollegarlo. Il problema più grave è che questa insolita situazione avviene ogni volta che effettuo un download o ogni periodo irregolare di tempo, spesso anche ogni mezzora. La cosa strana è che con il mio PC sempre presente nello stesso luogo si collega senza problemi e l'Imac di mio padre posto in un altra stanza non è soggetto a nessun problema del genere. Come posso risolvere secondo voi???
  10. Salve a tutti ragazzi Mi hanno regalato un Imac, la versione prima della versione ultra piatta e ho installato sopra Maverick. Ho un problema con il wifi che non riesco proprio a risolvere. Quando mi collego ad internet tramite il Wifi dopo 15/30 minuti la connessione sparisce misteriosamente nonostante sia collegato correttamente. Per ripristinare il tutto sono costretto a disattivare il wifi e riattivarlo. Con il Pc riesco comunque a collegarmi tranquillamente e mio padre che ha un IMAc nell'altra stanza non riscontra nessun problema. Come posso fare? avete qualche idea?
  11. Ciao a tutti, mi chiamo Luca e sono nuovo di questo forum. Chiedo la vostra esperienza e pratica nel gestire il problema che ho. Su questo forum ho letto già vari post di problemi riscontrati come il mio, ma sempre con qualche particolare diverso. Mi hanno regalato un Mac mini 2012. Dopo anni di Windows mi ritrovo di nuovo faccia a faccia con il sistema Mac. Il problema è sorto appena mi collego in Wi-Fi alla rete di mio zio che ha Fastweb. Mentre con il mio vecchio portatile (HP -G62 con sist. oper. Windows) acceso vicino alla scrivania mi dava 3/5 di segnale e internet andava bene, sul Mac 4/4 e connessione lentissima o quasi assente. Il problema si era già posto tempo fa all'acquisto del mio Iphone 4s che con quel wirless fastweb non sempre andava bene, ma mi interessava poco perchè al massimo a casa andavo in 3g avendo già il mio portatile collegato in rete. Specifico che conosco la limitazione Hub su fastweb, e posso assicurarvi in quel momento sul mio Iphone non ho attivato il wifi, ergo, solo 2 dispositivi accesi e collegati a Fastweb. Ho chiamato per 3 volte l'assistenza che puntualmente non hanno risolto nulla. La cosa che fa ridere e che ogni volta che chiami risponde sempre uno diverso, e che ti danno diverse soluzioni o problematiche tra cui, spegni e riaccendi il modem, la passiamo sul canale 11 o addirittura "abbiamo un problema in centrale", cosa non vera perchè smentita il giorno dopo da un altro operatore. Di certo non penso che il problema sia del Mac, perchè anche mio fratello con il suo Mac Book Pro è venuto a casa e non si è riuscito a collegare. Mi hanno consigliato di fare anche un reset del wirless cosa che farò oggi. Cercherò di fare varie prove spostandomi da canale a canale. Se voi avete altri tipi di consigli vi prego di farvi avanti. Non vorrei pentirmi di essere passato ad un mac (sognato da parecchio tempo) Grazie ancora a tutti voi. LP
  12. Ciao raga, vorrei sottoporre all'attenzione un problema di connessione che mi infastidisce non poco. Parto da queste informazioni, ovvero cliccando con "alt" sul pulsante della connessione wifi in alto, mi escono fuori questi valori: Alice-366xxxxx Modalità PHY 802.11g BSSID: 00:1d:8b:41:bb:0d Canale: 7 (2,4 GHz) Sicurezza: WEP RSSI= -52 Velocità di trasmissione: 11 Detto questo, ho un modem Alice (quello famoso rettangolare bianco con antennine) e contratto sulla carta da 8 mega di connessione. Provato su 3 punti differenti casa mia con lo speed test: 1° tentativo: stessa stanza del modem raggiungo in download più di 6mega (e va bene) 2° tentativo: in cucina...saranno tipo neanche 5 metri in linea d'aria senza muri portanti e arriva a 5,50 mega (e va bene) 3° tentativo: in camera mia sempre all'incirca 5 metri o meno..con un muro portante più o meno in mezzo e arriva a malapena a una velocità di 3.50 mega. Questi dati sono più o meno gli stessi anche con 3 computer connessi (compreso il mio) e un iPhone. Dopo tutta questa premessa, secondo voi c'è qualcosa di sbagliato nei valori che vi ho dato? (in particolare i primi, non lo speed test). Premetto che avevo anche intenzione di cambiare il modem, perché quello di Alice avrà quasi 10 anni oramai e volevo prendermi il NETGEAR DGN2200-100PES Modem Router N300 Wireless ADSL2+, 4-port switch, V4 (senza antenne) o è meglio il V3 con antenne? GRAZIE PER L'AIUTO
  13. Buongiorno a tutti! ho un problema con Mavericks ed il suo ultimo aggiornamento di qualche giorno addietro, mi spiego: quando il mio Imac va in pausa (lo schermo diventa nero) si disconnette da internet come e da dove posso togliere questa opzione? grazie
  14. Ciao a tutti, scrivo perchè ho riscontrato prima un'anomalia nella connessione internet del Mac (connessione lenta) che ora è diventata un problema (connessione assente)... Premetto che mi collego con altri dispositivi alla rete wi-fi senza nessun problema e che temo di aver aperto il terminale dopo aver collegato e scaricato foto dalla macchinetta al Mac... finestra del terminale che non sono riuscita a chiudere... Come posso risolvere? Grazie in anticipo
  15. AIUTOOOO!!! Ho un Ipad Air, oggi ad un certo punto ha cominciato a riavviarsi da solo, ok, fin qui tutto "normale"... il problema è che a fine riavvio fa un lampo su scherma blu e ricomincia da capo. Ho provato a fare il reset con il tasto ON/OFF più Home ed riesco solo a spegnerlo... Ho provato a fare il ripristino di emergenza ma poco dopo che comincia la procedura si scollega da solo e si rimette a fare lo stesso lavoro... Che devo fare?
  16. Salve a tutti Apro questo topic perché quello che succede al mio mac book air 2010 con snow leopard installato e'davvero molto strano.. In breve se avvio l'hotspot del mio smartphone android (HTC One) riesco a condividere la connessione internet con qualunque dispositivo (altri cellulari, tablet, pc windows fino ad arrivare all'ipod touch 4g) senza nessun problema. Come autenticazione utilizzo wpa2 (modalità aes) L'unico dispositivo che proprio non ne vuole sapere di connettersi e' appunto l'air il cui tentativo di connessione va sempre in timeout.. Ho provato di tutto, fino ad avviare l'hotspot senza nessuna autenticazione: niente l'air non si connette. E la cosa assurda e' che comunque la scheda wireless dell'air funziona in quanto si connette senza problemi al mio router wireless di casa.. Quindi mi sorge un dubbio: non e' che mamma Apple ha bloccato la possibilità di accedere ad internet attraverso hotspot non Apple?? Ogni consiglio e' apprezzatissimo
  17. Ciao a tutti! Domanda probabilmente giá posta, ma non trovo risposte chiare. Ipotiizziamo che io sia in un posto in cui non ho né una rete wifi, né il 3g e neppure il cavetto dell'ipad perché è rotto, me l'ha mangiato il gatto (!) Mettiamo che io voglia passare dei file dal mac all'ipad, o viceversa. Come posso fare? Pensavo: creando una rete wireless con il mac? Usando il bluetooth (ma non mi risulta)? Oppure esiste qualche app che lo permette? Grazie mille. Manu
  18. Ciao a tutti, essendo nuova chiedo scusa se questo argomento è già stato toccato in altri post, ma purtroppo non l'ho trovato..e colgo anche l'occasione per ringraziarvi per l'aiuto! Arrivando al punto, ho un macbook pro da circa una settimana e sto cercando di avviare una confidenza, devo dire che sta andando super bene! Ho un problema che però mi sta debilitando parecchio, non riesco ad inviare mail dall'ufficio. Da casa non ho avuto nessun tipo di problema, ho creato il mio account di posta su Mail e in un attimo son riuscita a ricevere e ad inviare (da casa ho Tre). Dall'ufficio invece ho provato a modificare semplicemente il dominio smtp.xxx., ma nonostante questo continuo a non riuscire ad inviare, ricevo ma non invio! Sapete aiutarmi? Con il pc normale mi bastava sostituire l'smtp e spuntare l'autenticazione di server necessaria. Io so che dall'ufficio usiamo anche la tre, ma so che c'è una rete interna per cui dopo smtp. abbiamo sempre scritto il nome del nostro ufficio (es. smtp.cooperativa.it).. Grazie a chi potrà aiutarmi!! Al momento sto girando con 2 pc perchè non posso non mandare mail dall'ufficio!! HELP ME! Grazie grazie grazie!!!
  19. è gia da 2 anni (cioè da quando ho comprato il mac) che ho questo problema, la connessione fa schifo, ma non è colpa del modem (tiscali), perchè su ipad, samsung galaxy s4, computer portatili, funziona perfettamente col wi-fi; mentre sul mac, sempre con wi-fi, non funziona. non capisco niente di connessioni e tutte le cose nel pannello impostazioni relative alla connessione, ma so che con l aiuto di quello del negozio apple non è cambiato niente. ecco i problemi che ha il mac nella connessione: le pagine si aprono molto lentamente (a volte anche dopo 5 minuti), alcune pagine non si sono mai aperte, i download vanno a 100 Kb al secondo e per esempio in questo sito per andare dalla zona forums alla zona Home Italiamac ci perde 30 secondi e bisogna cliccare e ricaricare la pagina almeno 3 volte.
  20. Buongiorno a tutti, anzitutto complimenti per il forum, c'è davvero un sacco di gente che bazzica da queste parti Vi propongo il mio quesito, non è un vero e proprio problema, ma potrebbe rendere le cose un po' più facili: Ho un MBP su cui ho tutti i lavori che sto svolgendo attualmente (Università , progetti personali, ecc.) dei quali vorrei fare un backup settoriale (attraverso iBackup, ma se ci sono programmi migliori ditemi) su un NAS collegato via eternet alla rete di casa. Dovendo andare giornalmente in università praticamente sono costretto ad avere due connessioni wifi, quella di casa e quella dell'università . Attraverso automator ho fatto diverse prove su come automontare alcune partizioni del NAS in automatico, una volta completato il processo faccio partire iBackup e procedo al backup ma ovviamente la stessa operazione viene attivata anche alla connessione con tutte le altre reti con relativo errore di connessione. Qui arriva il quesito: E' possibile fare in modo che quando il computer è connesso alla rete di casa connetta automaticamente le partizioni del Nas e faccia partire in automatico il backup e quando è connesso a qualunque altra rete non ci provi nemmeno? Attraverso automator non sono riuscito, e io non sarei in grado di programmare da me. Mi rendo conto che è una stupidata ma così eviterei messaggi di errore di connessione, che, alcune volte, hanno creato problemi alle connessioni successive.
  21. Scusate a tutti ho un problema con il mio Mac pro (modello senza lettore cd e senza porta ethernet, scusate ma non sono molto esperta con il linguaggio informatico). Nel posto in cui vivo posso connettermi a internet solo tramite cavo ethernet, quindi ho pensato di comprare un adattatore ethernet-usb ma ovviamente il computer non me lo legge. C'è un sistema o un programma che mi possa permettere di fargli leggere la connessione ethernet? Grazie mille
  22. Salve ragazzi, ultimamente me ne stanno succedendo di cose strane... come da titolo ho un iphone 4s 16g con installato l'ultimo aggiornamento ios 7.0.2... da un giorno all'altro ho avuto un problema con il wifi, cioè il mio iphone non riesce a trovare nessuna connessione wifi, tantomeno quello mio personale di casa, quindi a connettersi... ho provato a ripristinarlo, a riavviare il router, a cambiare nome alla rete wireless... niente di niente!!! ma la cosa ancora più strana è che la connessione 3G mi funziona benissimo! mah! cosa devo fare? qualcuno ha riscontrato il mio stesso problema? grazie
  23. Buonasera a tutti, vorrei qualche consiglio per risolvere questo fastidioso problema che si ripresenta praticamente tutte le volte che riattivo il mbp dallo sleep mode (non lo spengo quasi mai quindi mi capita continuamente). In pratica il mbp una volta risvegliato vede subito la wireless e si connette senza problemi alla rete (almeno così dice il segnale dell'airport in alto a dx) ma di navigare non se ne parla. I browser (firefox e safari) non riescono a caricare le pagine e quindi vanno in timeout, mail non riesce a scaricare la posta etc... Unico modo per risolvere è aspettare circa 5 minuti lasciando tutto com'è e a quel punto all'ennesimo refresh del browser ecco che funziona.. Qualcuno ha qualche idea per evitare di dover aspettare quei 5 minuti ogni volta e ovviare al problema? grazie infinite a tutti! EV
  24. Ciao a tutti. Vi scrivo perché ho bisogno del vostro prezioso aiuto per connettermi a internet via wireless. Possiedo un router Sitecom connesso a internet con TeleTu. Purtroppo riesco a navigare su internet solo con il PC che è connesso direttamente al dispositivo mentre non ci riesco connettendomi al wi-fi né col Mac né con l'iPhone. Se provo a connettermi a internet via wireless con il mio MacBook Pro, mi appare sulla barra accanto all'orario l'icona del wi-fi col punto esclamativo e l'avviso "nessuna connessione". Cliccandoci, appare il seguente stato del network: Wi-Fi: pallino verde Impostazioni Wi-Fi: verde Imp. network: giallo ISP: verde Internet: rosso Server: rosso Col servizio diagnosi non riesco a risolvere il problema... ho smanettato un po' ma non so davvero che pesci prendere. Ancora peggio, se possibile, se provo a connettermi con il mio iPhone 4S. Selezionando la rete e inserendo la password la rotellina del tempo inizia a girare senza fine e senza alcun esito... Qualcuno sarebbe così gentile da aiutarmi a risolvere il problema? Confido molto in voi come fatto altre volte, siete la mia unica speranza per connettere il mio Mac e l'iPhone e poter lavorare senza problemi! Se sono necessari altri dati e parametri tecnici, dite pure. Intanto vi ringrazio da subito per la vostra attenzione.
  25. Ciao a tutti, possiedo un ipad 3 ed ho acquistato un kit camera hdmi, cioé comprende una porta hdmi, un av, ingresso per le micro sd e sd, e usb. Ora vorrei utilizzarlo per leggere le chiavette usb da 32 gb, che ovviamente quando viene collegata mi dice non supportata. So che esiste ifile, ma purtroppo non posso effettuare jailbreak altrimenti non posso utilizzare altri programmi (come sky go). Quindi qualcuno ha un'alternativa? Conosce qualche app? Inoltre vorrei utilizzare lo schermo ipad tramite l'hdmi per macmini o ps3 ( ho gia airdisplay!), come monitor quindi. Attendo consigli. Ciao grazie.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo