Vai al contenuto





Cerca nel Forum

Showing results for tags 'SAfari'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 90 risultati

  1. Buonasera, sono nuovo nel forum, mi sono iscritto poc'anzi, avrei un problema da risolvere, mi ritrovo a chiedere aiuto a voi perché sono ormai da due giorni che le provo tutte, a casa da un amico con un iMac per risolvergli un problema secondo il mio parere assurdo, vi spiego. Il mio amico Gilberto possiede un dispositivo nvr, con os base linux che riceve il segnale dalle telecamere intorno alla sua abitazione e lo trasmette ad un monitor sul nvr stesso tramite cavo hdmi connesso all'nvr stesso, poi connesso tramite una porta ethernet un router wifi, arrivo al punto, il mio amico mi ha chiesto se sarei riuscito a trasmettere le stesse immagini sul suo computer al piano superiore nella sua camera da letto, così facendo lui avrebbe la possibilità di ricevere le immagini dell'esterno anche dalla sua camera, premetto che Gilberto non è un asso del computer e quindi io ho provato ad aiutarlo, premetto che anche io non sono proprio un genio dell'informatica ma ho masticato per anni il sistema operativo unix/linux, utilizzando prima open suse, e poi ubuntu per comodità, e quindi ho pensato di riuscire nell'opera da lui richiesta, in realtà in parte ci sono riuscito, perché in primis ho aperto il mio portatile molto datato con installato ubuntu 16.4 ltd e dopo un primo lavoro, installazione del plugin adobe flash player aggiornato per ubuntu ho visualizzato senza nessun problema le immagini delle telecamere collegandomi con il wifi al router, e quindi all'nvr con indirizzo ip 192.168.1.101 . Subito dopo provo a collegare il mac di Gilberto, premetto che subito non ha funzionato quindi ho installato il plugin richiesto, niente da fare si collega al router entra nelle impostazioni dell'nvr apre la schermata delle telecamere ma nei riquadri dove si dovrebbero vedere le quattro immagini delle telecamere in streaming si vede nero, allora ho provato a scaricare firefox sul iMac e impostarlo come lo ho impostato nel mio portatile ma il problema è il medesimo, errore #2032, non soddisfatto delle prove che ho portato avanti ho avuto la felice idea di installare ubuntu sul iMac tramite virtualbox proprio per togliermi ogni dubbio dato che io con il portatile riesco a visualizzare le camere ho pensato che installando linux e connettendomi al router avrei risolto, invece no problema #2032. Aiuto non so più che fare e inoltre sto iniziando a pensare che forse il macintosh ancora deve abbassare la testa a linux😁. Distinti saluti e ringrazio anticipatamente per l'aiuto ...
  2. Salve ragazzi, mi capita spesso di scrivere in inglese su alcuni forum internazionali, e Safari tende a correggermi le parole all'italiano. A me piace il controllo ortografico, perché mi permette di scrivere rapidamente e corregge i refusi, anche perché passando continuamente dalla tastiera tradizionale della workstation Santech al MacBook tendo a farne, quando scrivo molto veloce, ma questa cosa è intollerabile. Sul Mac ho impostato sia l'italiano che l'inglese, perché alla fine scrivo al 90% in inglese per lavoro, e in linea di massima il risultato è buono, solo Safari mi crea problemi, e mi spiacerebbe aandonarlo, perché è un uno browser, nonostante tutto... Grazie, Simone
  3. Buongiorno a tutti, Mi succede spesso che mentre uso safari con l'app mail aperta in background si apra da sola in splitview. Succede anche quando il mac è in stop, riapro e le ritrovo gia aperte in splitview. Qualcuno sa come posso risolvere?
  4. Ciao a tutti, Qualcuno sa dirmi come si fa e se è possibile mettere un pannello di safari a tutto schermo? Intendo tipo quando con chrome si fa F11
  5. Ciao ragazzi, da un po' di tempo Safari è a volte lento ad aprire siti e dà sempre più problemi con Facebook (apre solo in parte, mi dice che non ci sono notifiche quando invece ce ne sono, non scrolla nei post,...). Considerate che a casa ho la fibra e che come unica estensione, uso AdBlock (che anche se disattivato non risolve le cose). Devo fare qualche pulizia o operazione in particolare oltre a svuotare la cache (già fatta)? Grazie
  6. Buonasera ragazzi/e ultimamente non riesco più ad accedere ad una pagina specifica su Safari attraverso il mio MacBook Pro , nonostante tale pagina sia invece raggiungile con iPad e iPhone. A tali pagine è collegato un pagina di login su cui sono memorizzati user e password, non so se tale cosa possa essere causa dell'errore. L'errore che ripetutamente si ripete è il medesimo su cui vi allego l'immagine. Ho provato a cancellare di tutto, dalla cronologia, i dati dei siti web e i cookie ma nulla. Riuscite a suggerirmi eventuali altri rimedi? Ho High Sierra versione 10.13.4 e Safari 11.1 Grazie
  7. Ciao A tutti ho un problema con Safari. Ho eseguito sul mio Mac Mini un ripristino completo senza backup di icloud. Ho poi eseguito l'aggiornamento ad High Sierra e mi sono ritrovato il mio amato Mac pulito come nuovo. Ho aperto safari che da default si avvia sulla pagina Apple. Ho provato ad impostare una nuova pagina iniale ma non mi salva l'impostazione. Appena la Salvo se torno sulle impostazioni nel campo pagina iniziale trovo la pagina scelta, e anche se premo l'icona "pagina iniziale" sulla barra strumenti dopo aver navigato. Ma se chiudo il programma e lo riavvio la pagina iniziale torna quella di Apple...Ho provato a cancellare cronologia cookie tutto...Ho rivaviato il.computer ma ogni tentativo é stato vano. Sapete aiutarmi?
  8. Salve. Nelle ultime settimane sul mio MacBook Pro le iCloud Tabs di Safari non funzionano, e io non riesco più ad aprire sul Mac le schede aperte in Safari sull'iPad. Ho provato a deselezionare e riselezionare la sincronizzazione di Safari dalle impostazioni di iCloud e anche ad uscire e rientrare dall'account iCloud, ma non è servito; le schede continuano a non aprirsi. Come posso fare a riattivare le iCloud tabs? Io le usavo tantissimo, e non averle è scomodissimo - e non mi va di usare Chrome. Grazie mille per l'aiuto; buon 2018 a tutta la community.
  9. Buongiorno e buona domenica a tutti voi, vorrei esporre un problema che mi infastidisce da qualche tempo. Sul mio MB Pro 15 con El Capitan da qualche tempo Safari (11.0.2) fa i capricci, nel senso che ogni tanto/spesso, all'apertura di nuove schede, si apre una scheda che avvisa della presenza di virus e chiede la scansione!! Ho cercato di eliminare tutti i possibili file, ove presenti, tipo il famoso mackeeper, ma nulla. continua imperterrito ad aprirmi queste schede indesiderate. Grazie della vostra attenzione
  10. Buona sera, da qualche giorno, nonostante le impostazioni settate nelle preferenze, safari continua a darmi risultati ricerca dalla pagina di yahoo anziché google come impostato, a parte il fatto che yahoo è zeppo di banner pubblicitari io preferisco google, cosa sto sbagliando?? Grazie!!
  11. Ciao a tutti, Qualcuno conosce qualche modo per cambiare il colore alle finestre, in particolare di safari, anche con programmi esterni. Intendo il colore della parte sopra quella indicata nell'immagine
  12. Con la versione 58 mozilla introdurrà in firefox una modalità presa direttamente da Tor che impedisce il fingerprint tramite canvas dai siti per la profilazione .... bene , esiste qualcosa del genere per safari magari anche tramite add-on? Grazie
  13. Ciao, improvvisamente da ieri, ogni volta che entro in un sito che richiede l'accesso (compreso il nostro forum), devo rifare l'accesso perché Safari (11.01.1) con High Sierra non lo ricorda più. Non ho toccato alcuna impostazione. Avete idea di cosa si possa fare? Grazie
  14. Salve a tutti, Non so come sia potuto succedere ma adesso la home page di Safari e' settata su questo motore di ricerca "searchpage". E' successo altre volte ma sono sempre riuscito a disabilitare il presunto malware e ritornare alle impostazioni iniziali. Questa volta non riesco. Inoltre il menu di safari "general" ha opzioni limitate adesso. Ho incluso un'immagine. Vi ringrazio in anticipo per i consigli! Alessandro
  15. Ciao a tutti, da un po' di tempo ho problemi con i video: - su Facebook: quando clicco sull'icona x ingrandire la visualizzazione dei video, questi vanno a tutto schermo, ma si vede tutto nero (l'audio si sente); devo premere il tasto "esc" x tornare alla visualizzazione normale e poi riperdere l'icona x ingrandirli (a volte non funziona comunque) - su YouTube: quando clicco sopra a "Condividi", non compaiono subito le icone x la condivisione nei vari social Possibili soluzioni? Grazie NB: os X El Capitan 10.11.6 ; Safari 10.1.2
  16. Un grazie in anticipo a chiunque vorrà darmi una mano a risolvere un problema non grave ma molto fastidioso. Probabilmente è saltato fuori dopo l'aggiornamento a Sierra, ma non ne sono sicuro: l'unica cosa certa è che prima non avevo questo problema. Apro il pannello (A) in Safari e comincio a vedere un video in diretta qualunque, poi ne apro un altro (B) per un'operazione qualsiasi. Quando dopo pochi minuti, o anche meno, ritorno sul pannello A sono costretto ogni volta a riaggiornare la pagina perché nel frattempo il video s'era bloccato. In precedenza potevo saltare da un pannello all'altro con video diversi (sempre in diretta) e non dovevo mai riaggiornare... Da cosa dipende? Da Safari, dal Macbook o dal mio gestore internet? Grazie!!
  17. Buongiorno è normale che safari ci metta più tempo a ricercare con parole chiave piuttosto che con indirizzo?Alcuni volte mi dice che non ha potuto stabilire la connessione con il server. Tutto questo succede dalla prima volta che ho acceso il pc Grazie
  18. Buonasera, visitando Netflix mi è apparso un messaggio di errore, Safari non riesce a verificare l'attendibilità del certificato di "S.THEBRIGHTTAG.COM". È successo una sola volta A cosa può essere dovuto? Grazie
  19. Ciao a tutti, il mio mac nella navigazione on line è lento non arriva a sfruttare la fibra come dovrebbe. Ho provato da altri dispositivi e la wifi funzione correttamente a fronte di 80 mega su iPad ed iPhone, nel mac ne ho 6. Ho provato di tutto anche con l'assistenza apple e ieri sembravo aver risolto ma ora sono punto e accapo. Sapete aiutarmi? Grazie Nicola
  20. salve , con safari riscontro puntualmente sempre lo stesso problema , sul sito ad esempio multiplayer.it non si riesce a commentare ai post poiché restituisce il famoso errore 403 , CSFR failed . Ho letto svariati post online ma nessuno sembra dare soluzioni. Con chrome il problema non si presenta e quindi non capisco perché restituisce l'errore, che si ha , in genere , quando il sito in questione non permette di accedere alla directory . Qualcun altro l'ha mai avuto e l'ha risolto ? Mi scoccio di usare chrome , visto che su safari ho password e segnalibri salvati
  21. Ciao a tutti, domandona: non riesco ad eliminare i "dati dei siti web", non la cronologia, ma la cache/database che si trova in iphone: impostazioni, safari, avanzate. E su mac in preferenze, privacy, dati dei siti web. La cancello, ma poi dopo qualche secondo ricompare. Ho provato credo un milione di volte. Sono anche uscito da iCloud pensando che pescasse dalla nuvola i dati ma niente. Consigli?
  22. Ciao a tutti! Sono nuova sul forum, vi scrivo nella speranza che possiate aiutarmi. Premetto che ho già letto discussioni simili alla mia, ma non ho trovato la soluzione al mio problema. Da circa una settimana il mio MacBook pro (13", mid 2012) non si connette più ai siti internet di Google (quindi Google, GoogleMaps, GoogleTranslate, Gmail, YouTube, Facebook...). Il problema si risolve marginalmente se riavvio il pc, ma dopo qualche minuto ritorna tutto come prima. Inizialmente era una cosa saltuaria, da ieri invece non si connette proprio più a quei siti. Il problema dubito sia il wifi, in quanto con l'iPhone o col MacBook del mio fidanzato riesco a navigare tranquillamente, pur essendo connessa alla stessa rete. Ho controllato i DNS, ho i seguenti: - 8.8.8.8 - 8.8.4.4 - 4.4.4.4 - 208.67.222.222 - 208.67.220.220 Ho provato ad installare un'app per i Malware, ma non ha risolto nulla. Non riesco nemmeno a connettermi all'AppStore per fare l'aggiornamento (ho macOS Sierra versione 10.12.4). Onestamente non so più cosa fare, avete qualche soluzione miracolosa da propormi? Vi ringrazio in anticipo! Annalisa
  23. Buon giorno a tutti e un grazie anticipato a chi perderà del tempo a leggere. (Spero sia la sezione corretta) Sto implementando un sito non professionale, da solo, senza pretese. Uso wordpress su host Siteground. Fino a Sabato tutto bene, nessun problema. Domenica ho avuto l'idea di installare All In One WP Security, che suppongo essere la causa di tutto, e alla sera non riuscivo ad accedere al sito e alla wp-admin né con safari né con firefox. Ho contattato l'assistenza on line e a loro risultava tutto ok. Ho svuotato la cache del browser, da terminale la cache dei DNS, fatto un check con EtreCheck e con Malwarebytes, ma nulla. In preda al panico ho eliminato tutte le cartelle, via FTP, dal server e ho reinstallato ex novo WP. Provo l'accesso a wp-admin ma nulla. Ho provato, tra le lacrime, ad usare Chrome e, sorpresa, tutto ok. Ho provato con Opera e, anche con lui, tutto ok. Ricontatto l'assistenza e per loro è accessibile, sono solo io che non lo vedo con safari e firefox. Non accedo neppure dall'iphone e col macbook di mia moglie. Ho resettato anche il modem, perché mi pareva di intuire che il problema dipendesse da qualche impostazione locale persa. Infatti, se accedo con connessione fornita da WebPocket della 3, safari lo vede. Qualcuno di voi ha una vaga idea di cosa può essere successo?, anche solo uno spunto per ragionarci su. Mi scuso per la lungaggine e vi ringrazio ancora per la pazienza.
  24. ciao a tutti Ho un problema con safari 5.1.10 ( su un ibook ) osx 10.6.8 che mi reindirizza su https://m.facebook.com qualcuno sa come posso risolvere questo problema? Grazie
  25. Ciao a tutti! Sono nuovo del forum. Ho un problema con le notifiche dei siti web di Safari: dopo una installazione pulita di Sierra non le ricevo più, sui siti non mi richiede più la conferenza per poterli ricevere, su preferenze Safari/notifiche non ne ho nessuna in elenco! Ho provato a cancellare più da una volta i dati dei siti web ma nulla: nessun sito mi richiede il permesso per ricevere notifiche!! Idee? Consigli? Grazie in anticipo.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo