Vai al contenuto





Cerca nel Forum

Showing results for tags 'Wifi'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 83 risultati

  1. Buonasera Mac Users. Questa sera Vi voglio parlare di un problema che ho riscontrato - con un po' di amarezza - sul mio MacBook Pro 13" Touch Bar acquistato circa due settimane fa. Quando ho cercato su internet informazioni sul problema, ho scoperto - con ancora più amarezza - che si tratta di un problema conosciuto, ed anche piuttosto diffuso. In sintesi, ecco il problema: se il MacBook è connesso a una rete Wi-Fi a 2,4 GHz (cioè la maggior parte delle reti Wi-fi comunemente in uso) e viene collegato un adattatore USB C / USB A, il Wi-Fi smette completamente di funzionare. L'icona continua ad essere presente, tuttavia l'accesso a internet è impossibile. Se si prova a disattivare e riattivare il Wi-Fi (lasciando l'adattatore collegato), non si è più in grado nemmeno di selezionare la rete Wi-Fi. Con le reti a 5 GHz il problema non si presenta. Fortunatamente a casa ho entrambe le bande, ma se così non fosse stato? Al lavoro ho solo la 2,4 GHz; in giro si trova quasi sempre solamente questa. E poi, soprattutto, non trovo ammissibile che una macchina come quella dalla quale scrivo, pagata la bellezza di 2000€ e più, non possa essere connessa a Wi-Fi ed utilizzare un adattatore contemporaneamente. So già che mi starete per chiedere di quale adattatore si tratta: nel mio caso, è stato acquistato insieme al MacBook (rivenditore Juice, "Apple Premium Reseller") e si tratta di questo: Ho già effettuato più verifiche, e posso affermare di non avere alcun dubbio riguardo al funzionamento della rete Wi-Fi, della connessione, ecc. Prima di aprire la discussione ho effettuato una ricerca sul forum e - con stupore - ho notato che nessuno ne sta parlando. Solo io ho questo problema? Su Google sembra proprio di no (date un'occhiata a questa ricerca), in molti lamentano questo grave problema e non sembra esserci una sezione dedicata sul sito Apple, escluse queste poche righe (https://support.apple.com/it-it/HT201163) Non viene chiarito con quali adattatori si possono avere problemi, né se con quello ufficiale Apple tali problemi vengono completamente risolti. Devo presupporre di avere lo stesso problema anche collegando una periferica USB C senza alcun adattatore, ad esempio un nuovo HDD esterno con cavo USB C? Vi confesso che sono abbastanza confuso, oltre che piuttosto seccato. Anche collegando l'adattatore alle porte suggerite da Apple, la situazione non cambia. Leggendo su internet si apprende che il problema è comparso la prima volta sui MacBook Pro del 2016. Come mai allora il mio, 2017, ha ancora lo stesso problema? E se è un problema di progettazione hardware, perché Apple non è intervenuta? Oppure ci sono specifiche che gli adattatori dovrebbero rispettare per funzionare correttamente? Qualche giorno fa stavo valutando l'acquisto di un hub multiporta / USB C, ma a questo punto cosa determina il corretto funzionamento del Wi-Fi? Come posso scegliere una periferica nel dubbio che possa causarmi malfunzionamenti? Qualcuno sa qualcosa che mi sono perso, o avete suggerimenti da darmi? Che non siano però del tipo "avvolgi l'adattatore incriminato con dei fogli di alluminio": su Google ci sono questi "rimedi", ma, come detto, non trovo ammissibile dover fare bricolage per far funzionare 2000 € di computer.
  2. Buonasera, sono nuovo nel forum, mi sono iscritto poc'anzi, avrei un problema da risolvere, mi ritrovo a chiedere aiuto a voi perché sono ormai da due giorni che le provo tutte, a casa da un amico con un iMac per risolvergli un problema secondo il mio parere assurdo, vi spiego. Il mio amico Gilberto possiede un dispositivo nvr, con os base linux che riceve il segnale dalle telecamere intorno alla sua abitazione e lo trasmette ad un monitor sul nvr stesso tramite cavo hdmi connesso all'nvr stesso, poi connesso tramite una porta ethernet un router wifi, arrivo al punto, il mio amico mi ha chiesto se sarei riuscito a trasmettere le stesse immagini sul suo computer al piano superiore nella sua camera da letto, così facendo lui avrebbe la possibilità di ricevere le immagini dell'esterno anche dalla sua camera, premetto che Gilberto non è un asso del computer e quindi io ho provato ad aiutarlo, premetto che anche io non sono proprio un genio dell'informatica ma ho masticato per anni il sistema operativo unix/linux, utilizzando prima open suse, e poi ubuntu per comodità, e quindi ho pensato di riuscire nell'opera da lui richiesta, in realtà in parte ci sono riuscito, perché in primis ho aperto il mio portatile molto datato con installato ubuntu 16.4 ltd e dopo un primo lavoro, installazione del plugin adobe flash player aggiornato per ubuntu ho visualizzato senza nessun problema le immagini delle telecamere collegandomi con il wifi al router, e quindi all'nvr con indirizzo ip 192.168.1.101 . Subito dopo provo a collegare il mac di Gilberto, premetto che subito non ha funzionato quindi ho installato il plugin richiesto, niente da fare si collega al router entra nelle impostazioni dell'nvr apre la schermata delle telecamere ma nei riquadri dove si dovrebbero vedere le quattro immagini delle telecamere in streaming si vede nero, allora ho provato a scaricare firefox sul iMac e impostarlo come lo ho impostato nel mio portatile ma il problema è il medesimo, errore #2032, non soddisfatto delle prove che ho portato avanti ho avuto la felice idea di installare ubuntu sul iMac tramite virtualbox proprio per togliermi ogni dubbio dato che io con il portatile riesco a visualizzare le camere ho pensato che installando linux e connettendomi al router avrei risolto, invece no problema #2032. Aiuto non so più che fare e inoltre sto iniziando a pensare che forse il macintosh ancora deve abbassare la testa a linux😁. Distinti saluti e ringrazio anticipatamente per l'aiuto ...
  3. Salve a tutti, ho un problema urgente da risolvere. Fino a giovedì scorso il mio Mac book pro ha sempre riconosciuto la mia rete WiFi. All’improvviso rileva tutte le rete WIFi nei dintorni ma non la mia. L’Iphone e l’IPad la rilevano come sempre. Ho installato l’aggiornamento ma niente da fare! Non ho mai cambiato nessun setting Come posso risolvere? Grazie mille! Lara
  4. Buongiorno a tutti, ho un problema ormai da mesi con App Store sul mio MacBook Air (1,6 GHz Intel Core i5). Praticamente quando il pc è connesso ad una rete Wifi (qualsiasi, di casa, di università, di casa di un'amica, ecc.) mi appare la schermata "impossibile connettersi allo store, connessione ad internet richiesta". Quando però collego il pc all'iphone tramite hotspot, app store funziona benissimo. Avete suggerimenti? Dovrei fare degli aggiornamenti al Mac.
  5. Salve a tutti, chiedo il vostro aiuto perché sono un pochino in difficoltà. Il mio router funziona perfettamente e il wifi del mio iPhone riceve senza problemi. Qui entra in gioco il mac, recentemente il wifi del mac riceve bene appena acceso ma dopo un po' di tempo senza nessun segno il wifi non va più. Il simbolo del wifi rimane attivo e non segnala nulla, me ne accorgo perché safari non carica più le pagine, stessa cosa google chrome e App Store. Devo per forza riavviare il Mac per ricevere di nuovo il wifi correttamente ma ovviamente dopo qualche minuto ritorna non funzionare più. RIPETO NON CI SONO SEGNI EVIDENTI DA SIMBOLI O AVVISI CHE IL WIFI HA SMESSO DI RICEVERE, E' COME SE IL MAC RIMANESSE COLLEGATO MA IN REALTA' NON VA. Potrebbe essersi guastato un qualcosa che impedisce al Mac di far funzionare il wifi? Poi ho un altro problema ma creerò una domanda separata.
  6. Un saluto a tutti Problema di attivazione WIFI. WIFI in se funziona correttamente con MacOS 10.11.6 "Attiva WIFI" non attiva il WIFI. Attuale sistema MacOS Mojave 10.14.1 su iMac 27 Retina 5K late 2015 Si ringrazia per suggerimenti per risolvere il problema.
  7. Salve a tutti. : ) Possiedo uno stagionato iMac del 2011 con MacOS 10.7.5, connesso ad internet grazie a due antenne che trasmettono il segnale wifi da un appartamento prospiciente. Per capirsi: MODEM TELECOM -> ANTENNA EMITTENTE -> ANTENNA RICEVENTE -> ACCESS POINT All'access point domestico sono connessi il suddetto iMac (tramite powerline), un pc Windows (tramite wifi), ed una PS4 (tramite cavo). Ad eccezione del modem Telecom, tutti i dispositivi (antenne, access point e powerline) sono TP-LINK. Da un paio di giorni, la velocità della mia connessione è precipitata dai dignitosissimi 30/40 Mbps cui ero abituato a 2 Mbps scarsi. Se provo ad accedere al pannello di controllo del modem Telecom, il suo indirizzo (il classico 192.168.1.1) corrisponde ad un modem di D-Link a me sconosciuto; i pannelli delle antenne e dell'access point, invece, non rispondono affatto: eppure, tutti quanti i dispositivi risultano connessi alla mia tradizionale rete domestica. Come ciliegina sulla torta, nella barra dei condivisi sul Finder è comparso un misterioso "dlink" cui non riesco ad accedere e che non so come escludere. Non so se il mio problema sia di natura strettamente Apple, visto che coinvolge un po' tutti i miei dispositivi; e mi rendo conto che la configurazione della mia rete domestica è un po' anomala... Tuttavia, se qualcuno avesse suggerimenti di qualsiasi genere, gli sarei molto riconoscente. Sono un po' disperato!
  8. Ciao a tutti Per motivi che non sto a spiegarvi, ho dovuto ripristinare il mio iPhone. Ho tutto sincronizzato con iCloud e infatti, contatti, foto, calendari, ecc sono tornati a posto. L'unica cosa che devo reinserire sono le password wifi. Nonostante il portachiavi iCloud sia attivo, quando cerco di accedere ad una wifi che utilizzavo prima del ripristino, iPhone mi chiede la password. Da quello che so, con il portachiavi icloud attivo, le password vengono salvate li. Infatti per accedere a questo forum, iPhone mi ha proposto user e psw. Per caso con il wifi funziona in maniera differente ?
  9. Buonanotte a tutti, a mio cognato hanno consegnato il nuovo router zyxel vmg8823, al quale sono stati connessi senza problemi vari devices (iphone, smart tv, tablet samsung, notebook, altri smartphone). Non riusciamo a connettere stabilmente il mac. Se da mac si prova ad entrare nelle impostazioni del router, su Safari compare la richiesta della password amministratore per confermare l’utilizzo di un certificato, al quale segue un messaggio di errore sul mancato riconoscimento di tale certificato. Provando e riprovando, dopo qualche minuto la rete si disconnette definitivamente e il mac non si riconnette più, se non previo riavvio della macchina. Sinceramente non saprei proprio che fare. Ringrazio in anticipo per la disponibilità.
  10. Ciao a tutti ho un problema con time capsule. Volevo usarla per estendere il segnale wifi del mio modem router Netgear D6400. Il problema è che non riesco in nessun modo. Ho provato a resettare la time capsule ed impostarla per estendere il wifi (foto). Una volta ultimata la configurazione si collega semplicemente al wifi ma non lo estende. C'è qualche impostazione e che devo modificare direttamente sul Netgear? Grazie a tutti
  11. Ciao a tutti. Ho un macbook pro che collegato via ethernet al router naviga tranquillamente ma in wifi mi dice "connesso senza accesso internet". Si deve per forza essere rotta la scheda di rete wireless oppure potrebbe essere qualche altro problema? Ogni aiuto sarà graditissimo!
  12. Salve, di recente mi hanno regalato un macbook air usato. Andava bene offline, ma quando l'ho connesso alla rete è iniziato a bloccarsi e rimane in uno stato perpetuo di caricamente (pallina corolata che gira). Ogni tanto succede anche al login. Quando riesco ad loggate e sposto il cursore per disattivare il wifi, incommincia a proccarmi il mac. Anche il deskop è nella stessa situazione. Sono disperato, che devo fare???
  13. Ho provato a cercare ma a quanto pare non trovo casi simili , in pratica sul mio macbook pro ( quello in firma ) la connessione o meglio l'aggancio al wifi è molto più lento ... insomma , da quando ho fatto l'ultimo update su High Sierra ( supplemental) , ci impiega molto più tempo a identificare la rete e agganciarsi .... Possibili soluzioni?
  14. Buongiorno, vorrei poter esportare tutte le password delle varie reti wi-fi memorizzate nel mio iphone è possibile? Mi serve sopratutto per poterle spostare nel nuovo iPhone in quanto facendo il ripristino da backup non le importa. Grazie!
  15. Ciao Ragazzi Ho un MacBook Pro late 2010 osx el capitan, e mi è successo qualcosa di strano ultimamente.. Domenica lo spengo, e non si riaccende più, all'avvio (verbose mode) rimane inchiodato alla scritta "[PCI configuration begin]"....ho smadonnato un pò fino a quando son riuscito finalmente ad entrare in recovery mode...Ho fatto un SoS del disco, ha trovato cose che non funzionavano, non le ha sistemate, ma il fatto sta che da quel momento il Mac ha ripreso vita ed è ripartito. Ripartito però, nel wifi avevo il seguente messaggio "Nessun hardware wifi installato", pensando fosse partita la scheda, ho fatto la prova resettando la PRAM e da quel momento comincio a vedere le reti wifi. FInito il preambolo, ora ho questo problema....Vedo le reti wifi, ma il mac non riesce a connettersi..Cosa posso provare??è già successo a qualcuno??..via cavo funziona, quindi escludo un problema al modem Grazie 1000!!!
  16. Salve a tutti amici, volevo porvi un quesito che non saprei come risolvere, ma sicuramente tra di voi ci sarà qualcuno che saprà darmi una mano. Il problema è che il router Vodafone che ho in casa (Roma), è collegato (ovviamente alla presa telefonica e all'alimentazione elettrica) proprio all'ingresso di casa; essendo però la mia casa abbastanza "allungata", ho il problema che nelle stanze di maggior uso (terrazzo, cucina/salone, camera) il segnale wifi arriva molto molto debole. Vi chiederete perché non abbia provato a collegare il router nella stanza principale: il fatto è che ci ho provato (tra l'altro ho una presa del telefono in ogni stanza), ma a nessuna di queste il router funziona . Il fatto è: perché? Mi è stato detto che comunque il cavo "effettivo" del telefono, ovvero quello che dalla centrale telecom del condominio arriva al pianerottolo e poi in casa, deve poi essere effettivamente trasportato ad una presa telefonica a muro, quindi mi viene il dubbio che questa presa "attiva" sia solo quella all'ingresso. (Ditemi se mi sbaglio). Ora l'ulteriore quesito è: c'è un modo per portare effettivamente il collegamento telefonico in una delle altre prese (ad esempio quella del salone)? Se si, è una cosa che posso fare anche io o c'è bisogno di chiamare qualcuno che sappia farlo? (Semplice elettricista o tecnico Telecom??) Grazie dell'attenzione e per l'aiuto! Ciao a tutti! GC
  17. Vorrei acquistare per casa un iPad Air 2 usato o ricondizionato. Dato che verrà usato principalmente in casa con il WiFi avevo la tentazione di prenderlo senza alloggiamento SIM, per risparmiare qualcosa. Ma dato che potrebbe essere usato con la SIM per un mese d’estate, mi chiedevo se fosse possibile in quel periodo usare uno smartphone Android (es. Sony Z3, Samsung A5) come Hotspot mobile e far arrivare la connessione di rete all’Ipad in Tethering E’ possibile? e che svantaggi può avere rispetto ad una Sim in-side?
  18. Ciao a tutti, il mio mac nella navigazione on line è lento non arriva a sfruttare la fibra come dovrebbe. Ho provato da altri dispositivi e la wifi funzione correttamente a fronte di 80 mega su iPad ed iPhone, nel mac ne ho 6. Ho provato di tutto anche con l'assistenza apple e ieri sembravo aver risolto ma ora sono punto e accapo. Sapete aiutarmi? Grazie Nicola
  19. Ciao a tutti! Sono nuova sul forum, vi scrivo nella speranza che possiate aiutarmi. Premetto che ho già letto discussioni simili alla mia, ma non ho trovato la soluzione al mio problema. Da circa una settimana il mio MacBook pro (13", mid 2012) non si connette più ai siti internet di Google (quindi Google, GoogleMaps, GoogleTranslate, Gmail, YouTube, Facebook...). Il problema si risolve marginalmente se riavvio il pc, ma dopo qualche minuto ritorna tutto come prima. Inizialmente era una cosa saltuaria, da ieri invece non si connette proprio più a quei siti. Il problema dubito sia il wifi, in quanto con l'iPhone o col MacBook del mio fidanzato riesco a navigare tranquillamente, pur essendo connessa alla stessa rete. Ho controllato i DNS, ho i seguenti: - 8.8.8.8 - 8.8.4.4 - 4.4.4.4 - 208.67.222.222 - 208.67.220.220 Ho provato ad installare un'app per i Malware, ma non ha risolto nulla. Non riesco nemmeno a connettermi all'AppStore per fare l'aggiornamento (ho macOS Sierra versione 10.12.4). Onestamente non so più cosa fare, avete qualche soluzione miracolosa da propormi? Vi ringrazio in anticipo! Annalisa
  20. Salve, scrivo per chiedere un piccolo aiuto. Da quando ho installato Sierra il mio Macbook Pro ha dimezzato la propria velocità di connessione. Oltre a notarlo in navigazione e in streaming, la conferma mi arriva anche dagli Speed Test: quale che sia il WiFi, il Mac va comunque molto lento. Sul WiFi di casa facevo 35/40 di ping, 14 in download e 1.2 in Upload, cosa che tuttora viene registrata dagli altri device collegati alla rete, adesso il mio Mac invece fa 85 di ping, 4/5 in down e 0.7 in Up. La connessione, noto, ha difficoltà nel primo "aggancio". Le pagine stanno un po' prima di INIZIARE a caricarsi, così come negli speed test il counter per qualche secondo sta a 0. Ho provato a seguire tutte le procedure di pulizia della NVram, impostazione manuale del WiFi, fino ad arrivare a inizializzare e reinstallare Sierra da zero (che, in fondo, a prescindere dal WiFi, male non fa), ma niente: il WiFi rimane lentissimo. "Fisicamente" utilizzo una custodietta di plastica, ma togliendola non cambia assolutamente nulla. Qualche idea? Qualche consiglio? 😃 Grazie in anticipo!
  21. Ho un Mac OSX versione 10.9.5 2 GB che funziona perfettamente ma che quando è in standby e riprendo a lavorare (senza password) prima di riprendere il collegamento WIFI impiega un buon minuto. Da notare che ho un altro Imac più recente che quando riprendo dopo stand by (questo con password) riprende immediatamente il collegamento WIFI. Da cosa può dipendere il ritardo del primo mac ?
  22. Ciao, ho seguito la procedura di installazione di Windows 10 tramite bootcamp e tutto è filato liscio. L'unico problema è che non mi riconosce la rete wifi, nel senso che sembra che la scheda wifi proprio non esista. in gestione dispositivi difatti la scheda di rete ha una icona gialla. qualche idea su come risolvere il problema? grazie a tutti ciao fausto
  23. La faccio breve. Dovrei cercare di generare del segnale Wi-Fi in un appartamento in cui ho solo una AirPort Express di Prima Generazione, un modem Infostrada e, quindi, un cavo telefonico. Il modem in questione, collegandosi a corrente e cavo telefonico manda già segnale internet in maniera, però, "fisica" tramite una USB che si collega ad un portatile. Ora, vorrei capire, se è possibile (tramite l'acquisto di un adattatore "cavo telefonico -> ethernet") far sì che l'AirPort Express funzioni solo con queste cose a disposizione. Ringrazio tutti anticipatamente per la pazienza
  24. Buonasera a tutti sono nuovo del forum e volevo chiedervi un aiutino... Ho un mac mini late 2012... da un paio di giorni che ho problemi con la connessione wifi... vi spiego il problema... il mac ha sempre funzionato benissimo con il wifi... ora da un paio di giorni dopo che lo accendo e accedo al wifi 10 min max mi cade la connessione e mi dice impossibile collegarsi... ho provato a formattarlo e ripristinare i fattori di default della scheda ho fatto di tutto... tranne sostituire la scheda ma perchè non ho trovato il ricambio... secondo voi è un problema di scheda?... premetto anche che il mac ha magic mouse e tastiera apple originali quindi collegati via bluetooth... AIUTATEMIIII!!!
  25. Come è possibile che ci sia un limite di 18 caratteri alfanumetrici sulla pass wi-fi dell'iPhone 5S? C'è modo di sbloccarlo?
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo