Vai al contenuto





Cerca nel Forum

Showing results for tags 'accensione'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Calendari

  • Calendario della Community

Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Product Groups

Nessun risultato


Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 21 risultati

  1. Scusate ragazzi, non so se sto pubblicando nella sezione giusta. Macbook pro del 2011, accendo, la mela carica, finisce la barra di caricamento ma non va più avanti di così (come in foto rimane bloccato). L’ho lasciato anche lì tutto un giorno ma niente 😔 Ho aggiornato a Sierra cinque mesi fa quindi non è quello il problema. Ho provato a riavviare in safe mode (accensione + maiuscolo) ma niente. Ragazzi ditemi voi, è qualcosa di grave vero?
  2. Ciao a tutti. il mio macbook pro mid 2012 non si accende più. Collegandolo all’alimentatore non si accende nemmeno la lucetta sulla spina. Questo problema però è venuto fuori cercando di risolverne un altro: la scorsa settimana ho sostituito l’HD e RAM con una SSD e due RAM da 8GB, tutto di marca Crucial, per velocizzare le prestazioni. Ho montato tutto e installato il sistema operativo come da istruzioni, ho abilitato anche il TRIM. Ha funzionato alla grande fino ad oggi, quando ad un certo punto non sono più riuscito a far partire il mac dalla schermata nera dello stand-by. Cercando di riavviarlo dopo averlo spento forzatamente, anziché comparire la solita mela all’accensione, si è presentata l’icona lampeggiante della cartella con il punto di domanda. Per verificare il problema allora ho avviato il mac per entrare in utlity disco dove effettivamente non compariva più la SSD. Dopo aver tolto la SSD per controllare se veniva riconosciuta collegandola esternamente via USB, il mac ha addirittura smesso di accendersi. Ho controllato di aver attaccato bene la batteria rismontando e rimontando il tutto ma niente da fare, è praticamente morto. Vorrei sottolineare che quando ho avuto il problema della SSD e del sistema operativo che non veniva riconosciuto, il mac è riuscito a riaccendersi ben due volte dopo averlo spento. Il problema sembra quindi essere insorto solo dopo aver rimosso la SSD. Sono molto confuso perché all’inzio sembrava fosse solo la SSD difettosa e ora sembra che ci sia anche un problema di hardware. Che sia stato un problema del mac fin dal principio o una sfortunata coincidenza o un problema che ha causato l’altro, non so proprio. Non ho la minima idea di cosa fare, dove cercare il problema o quali istruzioni seguire a questo punto. Spero che qualcuno con esperienza possa darmi un buon consiglio. Grazie!
  3. Ciao a tutti ho il seguente problema. Stavo giocando con il mio iMac e tutto ad un tratto la schermata è diventata nera. Ho spento e ho riacceso il Mac e il problema si ripresenta. Che cosa è successo? Cosa devo fare? un grazie e un saluto Paolo
  4. Salve a tutti. Purtroppo non riesco più ad avviare il mio MacBook Pro 13" mid 2012. Da quando ho fatto l'aggiornamento ad high sierra ho riscontrato una serie di rallentamenti e crash vari ma niente di eclatante fino a ieri sera. Poi, alla semplice azione di volermi scattare una foto con photo boot, mi ha segnalato "nessuna fotocamera collegata" o qualcosa di simile. Dopo vari tentativi ho riavviato e mi sono trovato nella situazione che persiste tutt'ora: accendo il Mac, con tanto di suono, esce la mela e la barra ci mette tipo mezz'ora a caricarsi tutta. In ogni caso, a barra caricata non succede nulla, resta bloccato sulla schermata bianca con mela e barra nera. Ho provato a riavviare NVRAM, sos da utility disco, reinstallare il sistema ma niente, la situazione non è cambiata di una virgola. Non so come procedere ormai, aggiungendo che non ho purtroppo mai fatto un backup e ci sono progetti musicali a cui sto lavorando a cui non vorrei rinunciare. C'è qualcuno che sa dirmi come dovrei comportarmi?
  5. Buonasera a tutti, sono nuovo del forum, ma vi pongo subito un quesito che in questi giorni mi sta facendo diventare matto. Sono il possessore di un MacPro 2.1, vecchioto sì è vero, ma moltoperfermante. Allo stato attuale vanta 24 gb di ram, 2 hd e un ssd su cui girava il sistema operativo (Lion fino ad ora... ma ci arriverò), una ATI Radeon HD 5870 ed energia da vendere. Pochi giorni fa mi sono trovato a dover aggiornare il sistema operativo per poter installare un programma che utilizzo per lavoro (sono fotografo), Capture One 10, che fra i requisiti di sistema ha quello di girare su mac os 10.11 o superiore. Come ben saprete un MacPro 2.1 nativamente non potrebbe reggere niente al di sopra di Lion, ma cercando in giro ho trovato una patch per installare Sierra su mac non supportati a patto di rinunciare alla scheda WIFI (che per altro non ho, quindi no problem). Qui ho riscontrato ben 2 problemi: il primo era quello della chiavetta con la patch: ho usato chiavette 2 differenti, un po' usurate è vero, ma funzionanti, e nessuna delle 2 ha prodotto il risultato che doveva essere la chiave di volta (riconosco che non ha funzionato il procedimento dal momento che la chiavetta non cambia nome come invece segnalato nelle istruzioni che ho seguito pedissequamente). Il secondo invece temo che sia di Hardware, ma non ne sono per niente sicuro. Era del tempo che non provavo, non ne avevo avuto bisogno, ma facendo partire il computer con il tasto "alt" non mi fa scegliere il disco di partenza, bensì si abbuia tutto e mi lascia lì come un salame ad aspettare. Dopo aver a lungo cercato ho provato anche a resettare la PRAM e a tentare un ripristino tramite "utente singolo"... per scoprire che il computer non accede nemmeno lì. Non funziona neanche il CMD+C per provare a farlo partire da CD/USB e, dopo aver provato queste combinazioni di tasti, ha persino smesso di emettere il suono di accensione, che se non erro indica il corretto funzionamento di tutti i componenti hardware. Preso da disperazione ho persino cambiato tastiera, sperando che fosse una banalità del genere, senza alcun risultato. Insomma ora sono qui, con un computer che non riesco ad utilizzare come vorrei e che alo stato attuale non posso cambiare. Come posso far funzionare tutto? Grazie di tutto Pietro_90
  6. Buongiorno a voi, Possiedo un MacBook Pro del 2011 e mi si è presentato il primo problema serio che non riesco a risolvere. Il Mac, mentre lo utilizzavo per la produzione musicale, si è inavvertitamente bloccato: schermo grigio, sonorità in loop ogni mezzo secondo..insomma, piantato del tutto. Ho tenuto premuto il tasto di accensione e si è spento regolarmente. Adesso viene il bello. Questo è ciò che accade riprovando ad accenderlo: a pulsante di accensione premuto, il primo rumore è quello classico del disco o comunque di qualcosa di Hardware, rumore sempre stato presente dal primo giorno, successivamente però il Mac di solito faceva il suo suono di accensione e lo schermo si accendeva, invece adesso nessun' altro suono e schermo nero. Il Mac è comunque elettronicamente attivo: collegando un apparecchio firewire, quest'ultimo funziona, ciò vuol dire che il Mac dovrebbe essere acceso, e la ventola interna crea il solito suono di quando viene utilizzato a bassi regimi, quasi un soffio insomma. Non so proprio come comportarmi. Ho provato a riavviarlo molte volte, provando anche combinazioni quali maiusc-ctrl-option o cmq-r o quella della PRAM, nada! Chiedo aiuto a voi, e grazie in anticipo a chi mi potrà aiutare.
  7. Ciao a tutti, ho un problema con il mio MacBook Air. Indicativamente dal giorno in cui ho aggiornato il sistema (5 ottobre, ma non sono sicuro che le due cose siano correlate) il Mac ha iniziato ad avere dei problemi all'accensione. Ho notato che certe volte si avvia solo se collegato all'alimentatore e "tenendo premuto" il tasto di accensione. Il problema si presenta solitamente quando il computer rimane spento per delle ore (in genere alla sera lo spengo e alla mattina mi trovo con questo problema). Una volta acceso infatti posso tranquillamente usarlo senza alimentazione e spegnerlo e riaccenderlo senza difficoltà. Ho provato a resettare l'SMC ma il problema persiste, inoltre, ho scaricato un programma per capire lo stato di salute della batteria, ma sembra essere in buona salute. Da cosa potrebbe dipendere il problema? C'è qualcosa che posso fare prima di portarlo a far vedere? Grazie mille in anticipo
  8. Buongiorno a tutti, da ieri sera ho avuto un problema con il mio mac pro del 2007. se collego la presa di corrente si accende dopo pochi secondi senza dare nessun comando, fa il bong di accensione ma dopo pochi minuti si spenge da solo e nel monitor appare la schermata bianca con la mela e una barra orizzontale sotto. stavo lavorando col il mac accesso quando ho connesso un hd esterno tramite usb, non ho fatto in tempo a mettere l'alimentazione dell' hd che si è spento il mac e da allora non è più partito. ho notato nei vari tentativi che la scheda video si surriscalda subito. ho una ati 5780. siccome è il computer con cui lavoro, sono rimasto a piedi e ho bisogno di risolvere il prima possibile.. qualcuno sa cosa puo' esser successo? grazie.
  9. Sono già tre volte che l'accensione del mio iMac avviene molto più lentamente di prima. Una volta premuto il bottone di avvio, si sente il solito suono, poi lo schermo diventa nero con la classica leggera retro-illuminazione e così rimane per almeno 60-90 secondi. Poi appare la mela e anche lei rimane da sola sullo schermo per 30-40 secondi e infine arriva anche la barra di caricamento. Una volta finito tutto, il computer funziona senza nessun problema. Però tutta quell'attesa anomala è la terza volta che mi fa trattenere il respiro e aumentare il battito cardiaco (si, lo so, sono un po' tanto melo...drammatico). Ho appena eseguito l'S.O.S. e non ha rilevato niente. Cosa può essere?
  10. Salve ragazzi... ho installato da poco il nuovo OS X Mavericks, è fra le altre cose, mi è successo che il pulsante accensione/spegnimento del mio macbook pro, ha cambiato funzione, cioè quando voglio spegnere il MB, vado per premere il pulsante, ma non mi dà più la finestra con l'opzione di spegnimento/riavvia/stop, ma mi va direttamente il monitor in stop, cosa che prima con mountain lion non mi succedeva... come posso fare per ripristinarlo a come era prima? grazie
  11. Sono nuovo del forum. Ho un enorme problema, utilizzo un mac fisso OS X 10.5.8, ieri sera avevo urgente bisogno di aggiornarmi a snow Leopard e sotto consiglio di alcuni amici ho scaricato il programma Bit torrent e di seguito il torrent di snow Leopard. L istallazione non è stata ultimata in quanto il disco era danneggiato(così diceva un icona). Fatto sta che ho spento il mac e adesso non si accende correttamente. Rimane una schermata grigia che alterna al suo centro l'icona della mela, di divieto e di una cartella contenente un punto interrogativo. Ho provato a spegnere e riaccendere, staccare una/tutte le periferiche. Ho tentato a far partire con l accensione sicura premendo il tasto Maiuscle/maiuscole-cmd-V/alt(e selezionando l hardware). Niente funziona la schermata è sempre li. Ho fissato un incontro al Genius Bar stasera ma ho URGENTE bisogno di sistemare il problema il prima possibile vi prego aiutatemi. Dettagli aggiuntivi. Mi sono trasferito e non ho con me il "numero di serie" del mac, ne il cd per ripristinarlo a 10.5 o altro. Scusate il romanzo ma volevo dare tutti i dettagli
  12. Buongiorno a tutti , Ho una domanda stupida da farvi: dopo aver aggiornato ieri sera mavericks alla versione 10.9.2, non riesco più a "mandare in stop" il mac cliccando semplicemente il pulsante di accensione (quello in alto a destra). Sapete come si può (se si può ancora) reimpostare questa funzione?!?
  13. Ciao Ho un problema, o meglio , mi capita a volte una cosa strana. Ho un macbook pro 13" mid 2012 comprato pochi mesi fà . quando dopo un periodo di qualche giorno di inattività , se lo collego al caricatore il mac emette il classico suono dell'avvio. Apro il coperchio del display e questo però è spento ma è accesa la retroilluminazione dei tasti, se premo il pulsante di accensione mi rifiuta il comando, con il classico suono "gong". Poi dopo un po'... da solo mi appare la schermata del nome utenti. contattata apple care mi hanno fatto fare vari reset e test, tutto negativo per fortuna, ma cosa può essere? devo preoccuparmi.? Grazie Ant.
  14. Salve a tutti. Ieri ho ricevuto il mio nuovo MacBook Air 13", ma ho notato che è lento all'avvio. Per accendersi ci impiega circa 45 secondi. Da cosa può essere causato? Ho già riparato i permessi, ma non è cambiato nulla.
  15. Ciao a tutti, sono nuovo in questo forum e volevo iniziare facendo una domanda sulla Airport Express 2012. Io la uso costantemente come router Wi-Fi per il Mac, e qualche volta la utilizzo per l'Airtunes e l'Airprint. Volevo chiedere se la posso lasciare 24h su 24 accesa o facendo così si danneggia??
  16. Ciao a tutti. Ho un problema a cui non trovo soluzione. Ho un macbook pro late 2011. L'avvio risulta essere lento ma diciamo che non così lento da suscitare ansie. QUello che mi preoccupa è che una volta caricato il sistema operativo la barra dei menu e il dock ci mettano aleno 1 o 2 minuti prima di caricarsi (il dock alcune volte non lo fa affatto). Non ho programmi in esecuzione automatica, l'unico era dropbox ma l'ho disabilitato (anche se la cosa non ha suscitato alcun effetto sui probelmi). Ho dipsonibili ancora 280gb di spazio libero su disco e all'accensione 6 di 8gb di ram liberi e la cpu con carico normale. Quindi tutto sembrerebbe nella norma. Perchè dock e barra dei menù sono impazziti? Ho fatto riparazione dei permessi, ho provato a resettare anche la PRAM (tanto per fare qualcosa )...ma nulla, devo attendere questo tempo infinito prima di utilizzare qualsiasi programma. Un volta avviati doci e barra dei menu funzionano normalmente e tutte le app funzionano senza rallentamenti o inceppamenti.... Cosa cavolo succede? Aiutoooooooo!!!!
  17. Ciao Ho un macbook pro,non quello retina ma quello senza retina.. E' stato sempre maledetto,una velocità SUPER SONICA,ma prima ogni 4 mesi si rompeva... ora invece ha resistito 6 mesi... ma da oggi l'accensione va lentissima,ci mette anche 10 minuti o 5.... Cosa posso fare? come posso vedere gli errori? chiamo alla apple?
  18. Salve a tutti, scusate in anticipo se ho creato un post nella discussione sbagliata o se è un doppione di post precedenti ma purtroppo non ne avevo trovato di simili. Arrivando al problema quindi, io posseggo da giugno 2010 un MacBook Air 13" 1.8GHz Intel Core 2 Duo con 2 Gb di Ram. Da 2 giorni ormai non si accende più, schermata nera e beep ripetuto, posto anche un video che ho pubblicato stamattina su youtube per rendere meglio il beep. Penso sia la RAM andata ma non essendo sicuro chiedo aiuto a voi, nel caso fosse quella è sostituibile? su alcuni siti dicono non sia removibile, in più non sono ancora riuscito a trovare dove acquistarla. Grazie in anticipo a tutti quelli che mi aiuteranno Riccardo
  19. salve, io ho avuto un problema con il mio mac book 1,1 del 2006 bianco. a causa di un forte impatto proprio a fianco del trackpad. quando lo vado ad accendere fa uno strano rumore e un sibilo tipo pi pi pi e lo schermo resta tutto bianco come di solito per poi comparire, invece delle logo della mela, l'icona della cartella con sopra un punto interrogativo. questo simbolo compare per qualche secondo per poi scomparire e ricomparire dopo alcuni secondi ( ho provato a aspettare per molto tempo e sembra che questa cosa dell' icona lo fa per sempre quindi nn è una cosa momentanea, ho provato varie volte a riavviarlo ma nnt). io ho pensato che si sia rotto l' hard disk.secondo voi cosa è successo???? sicuro del vostro aiuto vi ringrazio
  20. Salve a tutti, scrivo per esporvi il problema del mio Macbook Pro che oggi, ad un certo punto è uscito di testa. Vi spiego.. Navigavo tranquillo su internet quando lo schermo comincia a fare brutti giochetti, i pixel non hanno più il colore che dovrebbero avere e facendo muovere il dock col mouse lo schermo diventa irriconoscibile e sono costretto a tener premuto il tasto di accensione per spegnere il pc. Una volta spento lo riavvio e sembra funzionare tutto ma dopo 15 secondi di succede di nuovo il casino di prima. Ripeto questo spegni e accendi per 6 o 7 volte fino a quando anche all'avvio, quando appare il logo Apple, mi ritrovo lo schermo "non funzionante" e per di più il caricamento si blocca (la rotellina che gira) e si riavvia il pc. Si riavvia e di nuovo si blocca e di nuovo si riavvia. Insomma il succo è che non si avvia più. Allego una foto dello schermo..
  21. Salve sono nuovo del forum e non so bene come funziona.. In pratica il mio MacBook Pro 13" osx 10.7.4(late 2011) all'accensione mostra solo una schermata nera (come se il monitor fosse spento) non si sente il tipico "dong" e solo dopo un minuto in alto a sinistra escono dei trattini e lo scherma diventa blu Ho provato ad avviare col cd di lion dentro una volta tenendo premuto alt ed un altra volta c ma lo schermo rimane nero e non compaiono neanche i trattini Se invece inserisco il cd di installazione di Windows vista parte l'istallazione di vista e poi si blocca sullo schermo nero!!! Sono in crisi aiutatemi!!!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo