Vai al contenuto





Cerca nel Forum

Showing results for tags 'adsl'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 11 risultati

  1. Una settimana fa ho comprato un nuovo iMac 21.5” 2017, che monta macOS Sierra. Subito dalla prima configurazione, il wi-fi non ha funzionato - tranne giusto il tempo di fare gli aggiornamenti: la mia rete compare, l’iMac ci si connette (con segnale al massimo) ma io non navigo; ho provato a seguire varie soluzioni trovate su internet, ma nessuna ė servita. Ho anche provato la Diagnosi Wireless di Apple, ma non è cambiato niente. Secondo voi cosa può essere? E come risolvo? Grazie infinite per l’aiuto.
  2. TIM ha annunciato due brutte notizie per aprile: Canone residenziale ADSL e Fibra a 28 giorni, invece che un mese (quindi 13 canoni all'anno invece che 12) Traffico mobile mensile extra-soglia a pagamento invece che a velocità ridotta Una brutta combinazione di peggioramenti per i consumatori. https://www.tomshw.it/tim-adsl-e-fibra-passano-a-28-giorni-e-non-solo-83490
  3. Io per esempio a casa uso Vodafone, quando qualcuno invia un file si ferma tutto ma costa solo 20 euro al mese e per guardare Netflix va abbastanza bene...
  4. Ciao a tutti, Sono un nuovo utente di questo forum, ho comprato il mio primo prodotto Apple giusto 2 giorni fa, perciò sono un novizio. E' un MacBook Pro (non retina) 13", con processore i7 e RAM da 8GB. Ora... Vi scrivo qua semplicemente perché mi possa essere più facile il passaggio da pc a Mac. L'unico problema che ho riscontrato usando il mio nuovo computer è la presa Ethernet. Vi spiego meglio... La connessione va, è tutto funzionante, il modem non mostra niente di strano Se mi collego tramite WIRELESS, va tutto perfettamente Se mi collego tramite Ethernet, come detto, non riesco a stabilire una connessione. Anzi... Sullo stesso modem è collegato alla porta ethernet n. 2 un pc, che non mostra alcun problema (la spia n. 2 è accesa e stabile)... La porta n. 1 del modem invece (quella a cui è collegato il mio Mac) lampeggia, non è stabile e a volte si spegne. Essendo il Mac nuovo di zecca escludo assolutamente un problema di porte. Mi potete aiutare, gentilmente? Grazie in anticipo Franco
  5. Ciao a tutti, in questi giorni sto facendo il passaggio da Fastweb a Infostrada e nell'attesa vorrei organizzarmi per poi configurare con facilità e in maniera veloce la nuova ADSL. La mia attuale situazione è questa: Apparecchio Fastweb con lucine (è un router o un modem? ) collegato a una TimeCapsule 2TB che oltre ad eseguire backup mi gestisce la rete wi-fi e internet. Cosa dovrò fare quando mi arriverà il nuovo Modem PREMIUM AVM FRITZ!Box 3272 di Infostrada? (La mia attuale configurazione ha quasi 10 anni perciò non ricordo assolutamente come l'ho impostata ).
  6. Buonasera a tutti! Vi scrivo perchè ho un problema con la mia connessione telecom adsl flat. Vi spiego: Io ho un imac di fine 2009 3,06 intel core 2 Duo con software Mac OS X Lion 10.7.5 con memoria 4 GB 1067 MHz DDR3 La connessione tra il wi-fi e il modem è ottimale, ma nonostante questo spesso non mi si connette o perde la linea, restando comunque il segnale forte. In casa ho altri computer non mac che questo problema non me lo danno. E'possibile che il modem ogni tanto mi schermi il mac?? Avrò da aprire qualche porta?? Il modem è un ALICE GATE VolP 2 Plus Wi-Fi Qualcuno di voi saprebbe aiutarmi? Grazie a chi risponderà Thom
  7. Buonasera a tutti, mi interessava sapere, perchè la vorrei comprare, a cosa serve la Time Capsule. Dal sito sembra che faccia molte cose, ma la cosa che fa principalmente è il Backup automatico con time machine se non sbaglio. Arrivo al dunque... a me non interessa il backup automatico, ma utilizzarla come un Hard Disk a distanza. Cioè, è possibile spostare un file sulla memoria della Time Capsule senza attaccare cavi al Mac? Un' altra cosa è utilizzarla come modem. Io attualmente ho un AliceGate quella bianca con le 2 antennine. Da quel che ho capito non posso sostituire il mio modem con la Time Capsule per il fatto della linea telefonica. Infatti sono qui a chiedere a voi esperti, se si può applicare la Time Capsule al modem Alice. Lo vorrei fare per amplificare, potenziare e stabilizzare la connessione che il modem Alice non riesce a fare (la mia casa è ampia). E poi per connettermi ad internet dovrò agganciarmi alla Time capsule giusto? Grazie mille a chi mi risponderà ... purtroppo non sono un esperto in questo campo. P.S. Per Time Capsule io mi riferisco a quella nuova presentata al WWDC 2013.
  8. Salve a tutti, La mia vecchia Airport Express (2005) sta tirando le cuoia. Il Led, anziché lampeggiare arancio e poi rimanere fisso sul verde, rimane arancione fisso. Già da qualche tempo, di tanto in tanto, aveva cominciato a dare questo problema ma bastava staccarla e ricollegarla alla presa elettrica e tornava a funzionare. Ora sembra che il problema sia irrisolvibile. Ho pensato quindi di sostituirla e chiedo a voi un consiglio. Meglio una nuova Airport Express (anche se il modello attuale lo trovo poco pratico) oppure tornare a usare in wi-fi il mio netgear 834 Gt? Lo chiedo perché uso il wi-fi saltuariamente e mi dà non poco fastidio doverlo attivare ogni volta dall'indirizzo IP del modem. Grazie per tutti consigli.
  9. Per migliorare le prestazioni del mio mac mini tramite wifi vorrei acquistare airport express o extreme, vorrei gentilmente sapere quale acquistare, e dato che ho infostrada a casa e va abbastanza lento, se potenzia il segnale del router e se ne aumenta le prestazioni. Grazie
  10. Buongiorno, ritorno dopo tanto tempo con questo topic. Ho Osx Lion e un 3com wireless. Ogni tanto capita che resti in connessione wifi ma che non navighi per niente e le uniche due soluzioni possibili sono: disattivare/attivare connessione sul mac spegnere/accendere router. A qualcuno capita? Grazie, un saluto!
  11. Salve a tutti! sono un nuovo utente, ma ho sempre letto il Vostro forum qualora avessi avuto la necessità di informazioni di vario genere. Quest'oggi però mi trovo a dover aprire questa discussione perché da qualche giorno ho un problema che è un po' snervante. Ho traslocato da poco e ho aperto una connessione ADSL con Infostrada, pero' con un mio Router Belkin. Collegamento tutto ok, ADSL funziona senza problemi. il mio iMac è configurato e si collega perfettamente tramite Wifi al Router e riceve adsl. Collego anche il mio iPod Touch e tutto va bene. Nel momento però che spengo e riaccendo l'iMac, a volte non mi si collega automaticamente e anche se gli dico di collegarsi alla rete wifi, non si collega. Peggio ancora per l'iPod: quando l'iMac è spento e pertanto non collegato, l'iPod non riesce a mantenere la connessione, si collega alla Wifi ma dopo pochi secondi si stacca per 2/3 secondi e poi riprova la connessione e va avanti così all'infinito. Non riesco a capire cosa possa essere, qualcuno può darmi una mano? Vi ringrazio in anticipo. Ciao!!!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo