Vai al contenuto





Cerca nel Forum

Showing results for tags 'alice'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 10 risultati

  1. Buongiorno Ho un problema con il mio time capsule con il router Alice, piano tariffario Alice flat. L'ho impostato da qualche mese è andava tutto bene. Da qualche settimana contano ad avere problemi (vedi immagine allegata). Mi dice che la base airPort non ha un indirizzo ip valido. Sta di fatto che spengo il router, lo riaccendo e va tutto bene per qualche ora, a volte anche per un giorno, poi siamo punto e d'accapo. Suggerimenti? Grazie a prescindere
  2. flea2001

    Spark e Alice

    Ciao a tutti. Curioso di provare l'app Spark per le mail, ho provato ad impostare i miei account Gmail e alice. Per il primo tutto ok, ma per alice non lo riesco a impostare, ovviamente inserisco indirizzo mail e la password correttamente. Capita solo a me?
  3. flea2001

    Spark e Alice

    Ciao a tutti. Curioso di provare l'app Spark per le mail, ho provato ad impostare i miei account Gmail e alice. Per il primo tutto ok, ma per alice non lo riesco a impostare, ovviamente inserisco indirizzo mail e la password correttamente. Capita solo a me? Aspetto consigli. Grazie.
  4. Ciao raga, vorrei sottoporre all'attenzione un problema di connessione che mi infastidisce non poco. Parto da queste informazioni, ovvero cliccando con "alt" sul pulsante della connessione wifi in alto, mi escono fuori questi valori: Alice-366xxxxx Modalità PHY 802.11g BSSID: 00:1d:8b:41:bb:0d Canale: 7 (2,4 GHz) Sicurezza: WEP RSSI= -52 Velocità di trasmissione: 11 Detto questo, ho un modem Alice (quello famoso rettangolare bianco con antennine) e contratto sulla carta da 8 mega di connessione. Provato su 3 punti differenti casa mia con lo speed test: 1° tentativo: stessa stanza del modem raggiungo in download più di 6mega (e va bene) 2° tentativo: in cucina...saranno tipo neanche 5 metri in linea d'aria senza muri portanti e arriva a 5,50 mega (e va bene) 3° tentativo: in camera mia sempre all'incirca 5 metri o meno..con un muro portante più o meno in mezzo e arriva a malapena a una velocità di 3.50 mega. Questi dati sono più o meno gli stessi anche con 3 computer connessi (compreso il mio) e un iPhone. Dopo tutta questa premessa, secondo voi c'è qualcosa di sbagliato nei valori che vi ho dato? (in particolare i primi, non lo speed test). Premetto che avevo anche intenzione di cambiare il modem, perché quello di Alice avrà quasi 10 anni oramai e volevo prendermi il NETGEAR DGN2200-100PES Modem Router N300 Wireless ADSL2+, 4-port switch, V4 (senza antenne) o è meglio il V3 con antenne? GRAZIE PER L'AIUTO
  5. Salve a tutti, ho un problema con la mia rete WIFi, premetto che su tutti i dispositivi non ha questi problemi, solo sul mac, perequanti disconnessioni e a quanto pare il mac non prende bene l'ip, anche mettendolo manualmente se clicci sulla rete mi da tutto connesso ma non carica le pagine, non so davvero a chi rivolgermi visto che alla telecom mi direbbero sicuramente che non c'è nessun problema, grazie anticipatamente per le risposte
  6. Ciao a tutti, è da un po che sto impazzendo con problemi di Mail. Da un po di settimane Mail 6.2 mi da problemi con Alice, in particolare prima non mi spediva le mail, poi tutto funzionava perfettamente e ora non le riceve.... o meglio appena aperto le riceve poi se schiaccio la "busta" per ricevere ecco l'errore : Potrebbe esserci un problema con il server di posta o con la rete. Verifica le impostazioni per l'account “Account POP†o riprova. Il server ha riportato l'errore: La connessione all'host in.alice.it sulla porta 110 non è riuscita. Ho Mountain Lion 10.8.2 Devo dire che non ho fatto nessuna modifica, ho cercato invano in rete e anche qui sul forum. Qualcuno sa aiutarmi ? Può essere un malfunzionamento dei server di Alice ?
  7. Buonasera a tutti! Vi scrivo perchè ho un problema con la mia connessione telecom adsl flat. Vi spiego: Io ho un imac di fine 2009 3,06 intel core 2 Duo con software Mac OS X Lion 10.7.5 con memoria 4 GB 1067 MHz DDR3 La connessione tra il wi-fi e il modem è ottimale, ma nonostante questo spesso non mi si connette o perde la linea, restando comunque il segnale forte. In casa ho altri computer non mac che questo problema non me lo danno. E'possibile che il modem ogni tanto mi schermi il mac?? Avrò da aprire qualche porta?? Il modem è un ALICE GATE VolP 2 Plus Wi-Fi Qualcuno di voi saprebbe aiutarmi? Grazie a chi risponderà Thom
  8. Ciao a tutti, sono un neo utente Mac (MacMini) e devo dire che... è veramente uno spettacolo!!! Avrei deciso di investire le mancette di Natale in un Thunderbolt display da abbinare al Samsung S27A850D già in mio possesso (uso il convertitore da Thunderbolt a DVI Dual link). Ora la domanda è la seguente: E' possibile collegare entrambi i monitor, ovvero l'Apple TD con il cavo Thunderbolt nativo e quindi dal TD al Samsung con il convertitore da Thunderbolt a DVI Dual link (ovviamente collegando anche l'USB sempre su Apple TD). Domanda invece sulla posta elettronica... Mail ha dei problemi ad inviare la posta con account Virgilio ed Alice... Devo per forza cambiare client di posta? Pare che dalla versione di OSX 10.8.2 si riscontri questo problema... Consigli graditissimi. Grazie a tutti per l'attenzione. Ciao ASC
  9. Ciao a tutti. Mi è successa una cosa strana un paio di giorni fà . Di punto in bianco nessuno dei miei Mac carica più pagine internet. Ho Alice casa e dopo aver chiamato il 187 hanno verificato che il problema non è loro, ed effettivamente anche dai miei parametri del router (un netgear DG834) vedo che linea ne ho ma ne via wifi ne Ethernet riesco a visualizzare le pagine, ma la cosa ridicola è che alcune come google o indirizzi non presenti tra i preferiti li apro ma poi non vado oltre. Insomma internet c'è ma non vedo nulla. Ho provato su vari OSX e vari Mac compreso iPad e iPhone ma nulla nemmeno iTunes non aggiorna o carica. Stessa cosa con firefox. Ho resettato il router ma niente. le ho provate tutte. Che sia il router andato? Mah. Grazie a tutti.
  10. Salve a tutti volevo chiedere un consiglio per l'acquisto di modem router per creare una rete wireless domestica e "collegare" diversi dispositivi. I dispositivi da collegare sono: Un i mac (mod. 12.2) (computer principale vicino presa telefonica) Un notebook pro Apple (mod. 8.1) Un notebook Apple (mod. 5.1) Un notebook Asus (N61V) Una stampante multifunzione Epson (mod. BX635FWD) (vicino I mac) La connessione è Alice a 7 M; (conto però di passare a 20 M appena possibile). La copertura deve servire villetta di circa 200mq tutta su un piano. Pensavo a un modem-router ADSL 2+ con access point wireless integrato di tipo N, con porta ethernet e USB (nel caso voglia collegare vecchi dispositivi non wifi). Non escludo in futuro di dovere collegare uno smartfone e/o un tablet. In internet ne ho visti diversi (linksys , netgear, d-link, ecc) ma leggendo i forum ho capito che qualcuno ha avuto problemi soprattutto se si vuole scaricare file torrent o con le videotelefonate o usando certi programmi (Emule ecc). Oppure ho letto che molti apparecchi funzionano male (cade la linea) o creano problemi tra pc e mac. Mi serve qualcosa di valido e possibilmente non costi troppo. Non sono molto pratico quindi vorrei un dispositivo semplice da montare e soprattutto da settare. Ho appena dismesso la mia vecchia linea ISDN e fatto istallare una nuova linea normale. Il tecnico della telecom ha montato un filtro nel quale da una parte ha inserito il cavo della nuova linea telefonica e nell’altra mi a detto di attaccare il modem in modo mantenere separato le due connessioni. Non sono molto pratico quindi vorrei un dispositivo semplice da montare Un grazie anticipato a coloro che mi vorranno aiutare Macsamui
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo