Vai al contenuto





Cerca nel Forum

Showing results for tags 'browser'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 17 risultati

  1. Buonasera, è da qualche settimana che mi compare "Any Search Manager" come motore di ricerca al posto di Google. Alle volte capita che si apri anche Yahoo, cosa che non voglio. Penso che si tratti di un browser "hijacker", dirottatore. Inoltre, la proxy "SOCKS" continua ad attivarsi nonostante le mie continue disattivazioni. É normale? Come posso fare per rimuovere questo problema definitivamente? Ho provato a disinstallarlo, eliminarlo dalle estensioni ma ad ogni riavvio del browser ricompare tutto quanto. Se qualcuno ha dei consigli da darmi scriva pure; Grazie!
  2. salve, vorrei sapere se esiste un modo per scaricare le clip da xboxclips direttamente da ipad per poi poterle caricare su youtube senza dover usare per forza il macbook ; chiedo perchè essendo in vacanza ho l'ipad e dovrei caricare un video di una clip sul tubo XD a quanto pare, cliccando sul link come normalmente faccio con il mac , non succede nulla su ipad xd Grazie XD
  3. Buon giorno a tutti e un grazie anticipato a chi perderà del tempo a leggere. (Spero sia la sezione corretta) Sto implementando un sito non professionale, da solo, senza pretese. Uso wordpress su host Siteground. Fino a Sabato tutto bene, nessun problema. Domenica ho avuto l'idea di installare All In One WP Security, che suppongo essere la causa di tutto, e alla sera non riuscivo ad accedere al sito e alla wp-admin né con safari né con firefox. Ho contattato l'assistenza on line e a loro risultava tutto ok. Ho svuotato la cache del browser, da terminale la cache dei DNS, fatto un check con EtreCheck e con Malwarebytes, ma nulla. In preda al panico ho eliminato tutte le cartelle, via FTP, dal server e ho reinstallato ex novo WP. Provo l'accesso a wp-admin ma nulla. Ho provato, tra le lacrime, ad usare Chrome e, sorpresa, tutto ok. Ho provato con Opera e, anche con lui, tutto ok. Ricontatto l'assistenza e per loro è accessibile, sono solo io che non lo vedo con safari e firefox. Non accedo neppure dall'iphone e col macbook di mia moglie. Ho resettato anche il modem, perché mi pareva di intuire che il problema dipendesse da qualche impostazione locale persa. Infatti, se accedo con connessione fornita da WebPocket della 3, safari lo vede. Qualcuno di voi ha una vaga idea di cosa può essere successo?, anche solo uno spunto per ragionarci su. Mi scuso per la lungaggine e vi ringrazio ancora per la pazienza.
  4. ciao ragazzi, ho un problema con opera, browser che trovo ottimo, specialmente perchè posso memorizzare tutti i preferiti nelle miniature che mi si aprono al suo avvio. Il problema è che crasha un po' troppo di frequente, e non ho scaricato la versione beta....
  5. ciao a tutti ho un macbook white con installato mac osx snow leopard e adobe flash player versione 11.9.900.170 il mio problema da cui non riesco a venirne a capo e che avrei molta curiosità di sapere da dove deriva è che quando ad esempio guardo un video su youtube a volte in maniera random (abbastanza spesso) mi capita che il video si "blocca" come se fosse una foto, ma non solo il video, tutto il riquadro del video compresi i controlli play/pausa l'audio, il cursore per spostarsi nel video ecc, però il video "sotto" continua ad andare avanti, cioè dalle casse sento l'audio del video e se clicco sui controlli qualsiasi essi siano, play/pausa il cursore del video ecc funzionano normalmente! il problema e che non si vede se li ho cliccati o il video perchè tutto il riquadro rimane bloccato come se gli avessi fatto una foto e ve la postassi qui! è un problema stranissimo perchè ad esempio, in quella condizione se premo play/pausa non vedo il pulsante cambiare stato, oppure se vado (a intuito) a modificare il volume del video andando sul simbolo della cassa non vedo aprirsi la tendina dove viene mostrata la maniglietta per modificare l'audio e così via però funzionano! quindi il video si mette in pausa, si alza e si abbassa il volume però io vedo sempre la classica "foto" di prima da dove si era bloccato. Per sbloccare il tutto devo fare un refresh della pagina. ho già provato a disintallare e reinstallare il flash, a inizializzare safari, a cancellare la cartella con la cache e le preferenze di flash player a fare una riparazione dei permessi ma continua a non funzionare. Da cosa è dovuto questo problema così strano? come si può risolvere? aggiungo che sto verificando con firefox se si presenta il problema e per ora sembra che non si sia presentato ma continuerò a fare test e se si prenta il problema anche li vi aggiorno
  6. Buonasera a tutti...vi posto una foto del mio problema, penso possa essere più efficace di una spiegazione che diavolo è?? un virus? a volte lo fa solo con Chrome, altre anche con Safari..
  7. Ciao a tutti, per prima cosa scusatemi se ho postato sulla sezione sbagliata ma non so dove postarla, questa è una specie di sondaggio/discussione su quale è il vostro parere in merito ai browser su mac; Quale utilizzate maggiormente? Qual'è il migliore secondo voi? Qual'è il più veloce? (Su Mavericks ovviamente) Aspetto i vostri riscontri Di nuovo mi scuso con gli admin se ho sbagliato sezione, ma non so dove postare questa discussione
  8. Buongiorno, ho appena sostituito il mio vecchio macbook bianco con il nuovo mpro retina. La prima cosa che ho notato è l'alta sensibilità della gesture per zoommare quando utilizzo sia Chrome che Safari. Mentre "scrollo" in giu o in su con le due dita basta un niente che aumenta o diminuisce i caratteri. trooooppo sensibile. Ho provato a disattivare la gesture dalle preferenze di sistema, ma con grande curiosità il pinch continua a funzionare nel browser. Qualcuno di voi ha lo stesso problema? Come risolvere? non riesco a navigare, cambia sempre dimensione..... A me basterebbe disattivare la funzione di pinch anche solo nei browser!
  9. Ciao ragazzi, scusate la domanda, se è troppo cretina. Se mi interessasse, in una vecchia email, sapere da che browser è stata inviata, dove dovrei andare a guardare nel sorgente del messaggio? Scusate ma non mastico molto html
  10. Ciao a tutti, come forse qualcuno sa, prima avevo Lion e ora ho formattato e installato Leopard OS sul mio Macbook del 2008 proprio ieri sera. Ho però un problema che persiste, per tutti i browser. Ogni tanto si riavviano da soli, oppure, specie in Chrome, appare la faccina triste con scritto "mi dispiace c'è stato un problema" o qualcosa del genere. Mi succede sulle pagine in Flash, facebook soprattutto ma anche google drive, youtube etc.. Succede anche con gli altri browser, e va a "giornate", e non capisco perché: ci sono dei giorni che fila tutto liscio e altre che non riesco a tenere aperto un browser perchè continua a crashare.. Ora ho disattivato tutti i plugin di chrome (AdBlock Plus e Better Pop Up Blocker), vediamo che succede, ma non penso comunque che i plugin di Chrome vadano a influire sugli altri browser.. qualche consiglio per testare la faccenda? grazie ! EDIT: no, il problema persiste.
  11. Da qualche ora non riesco a visualizzare più il mio sito in wordpress, nè in frontend che in backend! Se cerco di vedere il sito da iPad e iPhone questo si vede ma dal mio mac no! Ho provato ad entrare come ospite e con safari si vede correttamente! Cosa posso fare?
  12. Ciao! Immagino che a molti di voi non interessi (e in realtà nemmeno a me, ma la curiosità è abbastanza)... Facebook ha introdotto gli hashtag, e mi funzionano bene sia su Firefox che su Chrome... Ma il browser principale (quello col quale mi trovo meglio per velocità , pinch zoom ecc) è Safari...e su questo non funzionano!! È solo questione di tempo e devo aspettare aggiornamenti, oppure c'è un modo per farli funzionare? Grazie!
  13. Ciao a tutti, vorrei scusarmi in anticipo se la mia richiesta vi sembrerà essere stata già discussa, ma non ho trovato un riscontro nelle precedenti discussioni. Il problema è questo; dopo aver aggiornato il mio iMac (21.5 pollici, metà 2011 - 2.5 GHz Intel Core i5 - 4GB RAM - AMD Radeon HD 6750M 512 MB) da Lion a ML ho riscontrato che: 1. scorrendo le pagine web con un browser X (Safari o Firefox), la pagina scorre come a scatti/tremolii e non solo quelle particolarmente lunghe; 2. quando riprendo a lavorare - dopo che è partito il salvaschermo o dopo che il mac era andato in standby - la schermata non si avvia subito...in realtà la schermata mi appare completamente bianca con solamente attiva la barra in alto; si "riprende" un po' alla volta, come nelle tv digitali quando il segnale è scarso e ci sono quei rettangolini che vanno a scatti; se con il magic mouse scorro con le due dita, la schermata si sistema immediatamente. Però è una seccatura doverlo fare ogni volta. Avete qualche soluzione da proporre? Grazie Per vs. conoscenza, l'aggiornamento a ML è stato un upgrade e non un'installazione ex novo; ovviamente con Lion non ho mai avuto problemi del genere. P.S.: tra l'altro con ML non è che il mac sia più veloce in avvio come alcuni utenti sostengono.
  14. ciao a tutti secondo voi qual'è il miglior browser tra safari firefox e chrome?......grazie a tutti
  15. Ciao a tutti, questo è la mia prima discussione che apro in quanto ho un problema che non riesco davvero a venirne a capo. Sono 2 settimane che sono alla ricerca di una soluzione ma niente, per un problema che dura ormai da diverso tempo sul mio imac 2.5Gh ddr3 4Gb il sito piu popolare per i video non funziona come dovrebbe da qualsiasi browser, in particolare o non carica la pagina di YOUTUBE (fino a visualizzare il classico errore di mancato caricamento della pagina), oppure la carica ma non vedo nè le classiche "miniature di anteprima" ne effettua la ricerca quando inserisco le parole sulla barra di ricerca. Pensado sia un problema legato al sistema operativo Lion (l'ultima versione sempre aggiornata) ho acquistato sull'app store l'aggiornamento di Montain Lion (VERSIONE 10.8.3) ma niente non mi funziona nemmeno con il nuovo sistema operativo, che ha come browser Safari 6. Di seguito elenco i processi che ho provato per la soluzione: Aggiornamento Flash: (ho disistallato la versione precedente) e riscaricato l' ultima la 11.6.602.180 Aggiormamento Java Cancellazione DNS: avevo quelli di google, li ho cancellati. Ho eliminato tutte le estenzioni su Safari. Ho provato con HTML5 funzionava ma dopo di un po tornava lento e come prima. Ho ripristinato piu volte safari e ho eliminato le casce. Ho impostato Safari a 32 bit. Niente. Sono passato dal Wireless al cavo Lan. Ho pingato il sito di Youtube da Utility Network e lo raggiungo tranquillamente senza perdita di pacchetti: 64 bytes from 74.125.232.129: icmp_seq=0 ttl=56 time=48.048 ms Tutti gli altri siti funzionano reolarmente e velocissimamente! Chi può aiutarmi???? Grazie
  16. Salve, ho bisogno di un aiuto essendo nuovo nel mondo mac. Quando vado a visitare questo determinato sito web www.diretta.it il mac si blocca completamente e lo devo spegnere dal bottone... questo succede usando firefox mentre usando chrome la pagina carica carica e non visualizza, mentre con safari tutto ok.... da cosa può dipendere??? grazie mille Processore 2,7 GHz Intel Core i5 Ram: 8gb OS: Mountain Lion
  17. Sapete se esiste un modo per scorrere di mezza pagina alla volta? Intendo nel browser o in altri programmi dove si legge testo. Non ne ho mai sentito parlare, ma magari esiste una scorciatoia da tastiera unica in tutto il sistema operativo, una cosa del tipo "scorri mezza pagina". (Ad esempio, per scorrere di una pagina intera si usa la barra spaziatrice praticamente in qualsiasi programma.) Buona giornata P.S. Per tornare indietro di una pagina intera si può usare la combinazione di tasti shift-barra: infatti, il tasto per le maiuscole (lo shift), usato assieme ad altri tasti combinazione, genera di solito l'azione opposta a quella ottenuta tramite la combinazione tasti originaria. Esempio: il tasto tab serve per scorrere in avanti tra i vari campi di un form; anche shift-tab serve per scorrere tra i vari campi, ma all'indietro.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo