Vai al contenuto





Cerca nel Forum

Showing results for tags 'bug'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 9 risultati

  1. Salve a tutti, recentemente ho riscontrato sul Mac un problema davvero fastidioso: quando apro l'applicazione Google Chrome, si apre naturalmente una finestra con questa applicazione. Tutto normale se non fosse che da oggi quella finestra ha iniziato a crearmi dei problemi con le scrivanie. Mi spiego: aprendo una sola finestra, questa compare in tutte le altre scrivanie e non mi è nemmeno possibile spostarla da una scrivania all'altra usando il mouse. Allego in seguito un'immagine sperando di riuscire a spiegarmi meglio. Ho provato a: - disinstallare l'applicazione Chrome e installarla nuovamente; - fare una scansione antivirus; - cercare eventuali problemi hardware e software con gli appositi strumenti; - riavviare il computer... Non ho trovato nessuna anomalia nel sistema ma il problema continua a rimanere. Sapete come aiutarmi? Ho un MacBook Pro con sistema OS X Yosemite, versione 10.10.4 dal 2014. Vi ringrazio in anticipo.
  2. Buongiorno a tutti! Mi sono appena iscritta alla vostra community che molto spesso ho avuto modo di consultare in caso di bisogno! Ne approfitto per ringraziarvi... Ho cercato qualche argomento simile, ma no ho trovato nulla. Spero che possiate aiutarmi! Oggi, terminata una conversazione telefonica, ho notato che era accesa la spia rossa in alto a destra che indica una registrazione vocale. Dopo qualche secondo si è spenta. Sono andata a controllare nei memo vocali, ma non c'era nessuna registrazione recente. A questo punto, il dubbio sorge spontaneo...qualche applicazione spia o semplicemente un bug del mio IPhone X? Grazie in anticipo a chi saprà rispondermi!
  3. Dopo aver fatto l'ultimo aggiornamento del mac mi comprare questo errore. Qualcuno lo ha già riscontrato e sa come risolvere?
  4. Salve, da poco ho aggiornato il mio MacbookPro 2017 a iOSHighSierra e ho notato che si è creato un secondo account Guest con l'icona rovinata, a cui io non riesco ad accedere perchè protetta da password (ho gia provato a inserire quelle che di solito uso). Questo account compare solo quando riavvio il Mac , se lo metto in stop non viene visualizzato. Siccome non riavvio/spengo spesso il Mac non so se il problema è dovuto all'aggiornamento o a un virus. Qualcuno do voi ha lo stesso problema? in allegato le screenshot utili.
  5. Ciao a tutti. Ho da pochissimo acquistato un iMac 21,5" Late 2013. ​Sembra tutto funzionare correttamente, tuttavia, ho riscontrato un bug in Photo Booth. Quando inserisco gli effetti "movimentati" quali: Scoiattolino etc etc, nonostante io resti fermo, l'immagine continua sempre a muoversi, come se volesse sistemare meglio l'effetto sul mio volto. Ora, questo è il mio primo iMac, e non avendone mai avuti altri (l'ho usato sporadicamente da amici e parenti) non so se questa sia una cosa normale (ma, ad occhio, direi proprio di no). Potrebbe essere un bug di compatiblità con Mavericks? Il Photo Booth che ho è ovviamente all'ultima versione. In caso potrebbe essere utile una reinstallazione del SO? Ringrazio anticipatamente per le risposte. Saluti.
  6. Ho scaricato os x maverick, prima avevo os x lion, e da subito ho notato questo problema, all inizio pensavo che il motivo era che le applicazioni che si bloccavano non erano compatibili con mavericks, ora ho scoperto che il problema è molto peggio. se io chiudo un applicazione con uscita forzata o quell app si "chiude inaspettatamente", da quel momento in poi non potrò più utilizzare quell app, perchè appena la apro, si "chiude inaspettatamente". l unico modo per riaprire le app che hanno questo problema è reinstallarle, ma è una cosa assurda. perche succede??? cosa devo fare??? è un problema di os x mavericks o è un virus???
  7. Salve a tutti. Posto qui in quanto non ho trovato la sezione Apple TV. Utilizzo la classificazione apple che pone la Apple TV nella sezione iPod. Da quando hanno fatto gli ultimi aggiornamenti (per capirci da quando noleggiando un film chiede se vederlo ora o se vederlo dopo) una volta noleggiato il film non lo trovo nella lista in alto della sezione film. Precedentemente all'aggiornamento anche se uscivo da un film che stavo vedendo potevo sempre rientrare. Ora non c'è alcun modo di rientrare. Se per esempio noleggio un film e quando mi propone che ora è visibile, se non do OK ma voglio vederlo più tardi, poi non ho più modo di vederlo. Qualcuno sa come risolvere ? Ringrazio
  8. Ciao a tutti ho da pochi mesi l' iMac 21.5" (fine 2012), e solo in questi ultimi 30 giorni sto riscontrando un fastidioso problema con iphoto 11 (versione 9.4.3) Il problema si verifica quando cerco di condividere tramite email una o più foto, utilizzando mail di iPhoto. Praticamente se provo a utilizzare uno dei temi per le email di iPhoto, nel momento in cui vado a usare lo "scroll" (per spostarmi in basso nel corpo della mail) tutte le immagini e il testo presente al suo interno si sovrappongono! Insomma non si riesce più a utilizzare la condivisione foto. Ho provato una sola soluzione ovvero: premere ALT+command durante l'apertura di iPhoto e tentare con tutte le soluzioni che mi proponeva il programma, ma senza alcun esito positivo. Sapete cosa possa essere? Metto in allegato le immagini di iPhoto. http://imageshack.us/f/38/wu9f.jpg AGGIUNGO: con il tema "Classico","Diario" e "Istantanee" non risulta farlo
  9. Da un po' di tempo, quando uso Firefox (versione 20.0) mi appaiono alcuni termini evidenziati in blu e sottolineati nelle pagine web più disparate; se passo con il cursore sopra questi termini mi compare un box di pubblicità (di recente sempre lo stesso di eBay). Lo trovo molto fastidioso anche perché le sottolineature si confondono con possibili normali link. Secondo voi è un bug di Firefox o un virus che ha colpito il sistema operativo OSX 10.6.8 (uso un macbook pro 13")? guido
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo