Vai al contenuto





Cerca nel Forum

Showing results for tags 'chrome'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 16 risultati

  1. Salve a tutti, recentemente ho riscontrato sul Mac un problema davvero fastidioso: quando apro l'applicazione Google Chrome, si apre naturalmente una finestra con questa applicazione. Tutto normale se non fosse che da oggi quella finestra ha iniziato a crearmi dei problemi con le scrivanie. Mi spiego: aprendo una sola finestra, questa compare in tutte le altre scrivanie e non mi è nemmeno possibile spostarla da una scrivania all'altra usando il mouse. Allego in seguito un'immagine sperando di riuscire a spiegarmi meglio. Ho provato a: - disinstallare l'applicazione Chrome e installarla nuovamente; - fare una scansione antivirus; - cercare eventuali problemi hardware e software con gli appositi strumenti; - riavviare il computer... Non ho trovato nessuna anomalia nel sistema ma il problema continua a rimanere. Sapete come aiutarmi? Ho un MacBook Pro con sistema OS X Yosemite, versione 10.10.4 dal 2014. Vi ringrazio in anticipo.
  2. Ciao, sto riscontrando un problema con l'input type=file di bootstrap eseguito in Chrome su Ipad. Lo stesso tag funziona bene su tutti i browser e dispositivi, anche su iPad funziona ma solo su Safari e mentre con Chrome su iPad non va. Il problema che io riscontro e che non si apre la finestra per selezionare il file da inviare. Questo è il codice che utilizzo, ma io ho testato anche codice di bootstrap di esempio ma non funziona. <span class="fileinput-button fa-2x fa fa-paperclip"> <input type="file" name="files[]" accept="application/msword, application/vnd.ms-excel, application/pdf, image/*" multiple="" title="Test"> </span> Voi avete qualche aiuto?
  3. Buonasera a tutti...vi posto una foto del mio problema, penso possa essere più efficace di una spiegazione che diavolo è?? un virus? a volte lo fa solo con Chrome, altre anche con Safari..
  4. Salve a tutti, il mio problema è che dopo aver fatto l'aggiornamento Mavericks, non mi compare più la piccola icona della telecamera sulla chat di facebook per avviare la video chiamata. Ho provato a disinstallare e ad installare di nuovo la videochat tramite il file FacebookVideoCalling_v1.6.jar e dopo tanti tentativi mi si installa e mi dice che sarei pronta per la videochat quando non è per niente vero. Sapete aiutarmi? Grazie
  5. Salve. Premetto che ho da 4 giorni il nuovo iMac 21". Sto sviluppando un sito con joomla. Quando entro nel pannello di controllo, in una sezione c'è un menù che per qualche motivo non funziona da qualsiasi browser. Il fatto è che funziona invece con il macbook pro che avevo già . Ho installato tutti i plug in necessari: java, silverlight, adobe flash; per sicurezza li ho confrontati on quelli installati sul portatile e non c'è alcuna differenza. Avete per caso idea di quale plugin potrei avere bisogno? Allego una immagine del menù interessato. Quando clicco su qualsiasi voce di menu, non succede niente. Mentre invece funzionano perfettamente i link come quello in basso alla foto. COme vi dicevo ho questo problema solo con l'iMac (qualsiasi browser) e non con il macbook pro. Credo che machi qualche plugin ma non so quale. eppure il mac è nuovo e anche la verisone del sistema operativo è la più aggiornata. Come posso fare? Grazie e buona giornata
  6. Ciao a tutti, oggi è successa una cosa curiosa. Sono andato sul mio sito con il PC aziendale ( IE8 ) e mi si è visualizzata questa immagine.... sono poi tornato a casa e il problema mi si è presentato anche con Safari, chrome e firefox ... Tenete conto che il sito è così come lo si vede ora da parecchie settimane, non ho cambiato nulla, ergo mi sembra strano che tutto salti fuori così... Ho cercato su internet dei servizi di scanning dell'URL e tutti mi dicono che non c'è traccia di malware o trojan sul mio sito. Come risolvo ? se anche son sicuro che sia tutto ok, per uno che visita il mio sito non è bello trovarsi sto msg .... Come posso fare ? Grazie
  7. Salve, vorrei capire perchè ogni tanto quando clicco sull'icona di google chrome mi si apre la cartella delle applicazioni anzichè l'app direttamente
  8. Premetto che sono un fan di google chrome: Navigando, "la pagine web non è disponibile", è un messaggio normale se la connessione è assente. Non è normale nel mio caso, la connessione c'è, infatti viene "intaccato" solo un singolo sito per volta, se mi sposto navigando in altri lidi tutto funziona regolarmente. Dopo qualche interminabile minuto torna a funzionare. La cosa colpisce indistintamente qualsiasi sito, talvolta anche google! Capita solo con la connessione di casa sto cominciando a pensare che dipenda dal router...bo...
  9. Buongiorno a tutti, ieri c'è stato un black out e al riavvio del sistema mancavano le icone dei preferiti di google chrome (i preferiti sono presenti nella barra). Ho provato di tutto: ho effettuato il logout dell'account di google e sono rientrata, ho sincronizzato i preferiti, ho cancellato la cronologia ecc, sono entrata in ogni preferito ma l'icona non è cambiata, ho disinstallato google chrome ed installato nuovamente, ho pulito la cache... Non so più cosa fare. Potreste darmi una mano per favore? ps.ho anche cercato di entrare nella libreria utente (per cancellare il file favicon) ma non l'ho trovata.
  10. Ciao a tutti, sto facendo un po' di pulizia nel mio piccolo hd dell'air con ML e così ho deciso di eliminare programmi poco utilizzati. Alla fine, come browser uso Safari ma Chrome non vorrei eliminarlo. Al momento nel Finder-Applicazioni mi occupa 650,8 megabyte... Non sono un po' troppi?!?!?
  11. Salve a tutti, sono un grande appassionato di scacchi, ho sempre giocato online su Scacchisti.it.. Il punto è che da qualche giorno a questa parte, dopo essere entrato nel sito, spunta un avviso: "plugin non attivo". Indifferente con Chrome Safari. Com'è possibile che si sia disattivato dal momento all'altro? Quando clicco sull'avviso si avvia la ricerca dell'aggiornamento software mac, ma è già tutto aggiornato. Qualcuno sa come aiutarmi? Grazie a tutti anticipatamente.
  12. Salve, ho bisogno di un aiuto essendo nuovo nel mondo mac. Quando vado a visitare questo determinato sito web www.diretta.it il mac si blocca completamente e lo devo spegnere dal bottone... questo succede usando firefox mentre usando chrome la pagina carica carica e non visualizza, mentre con safari tutto ok.... da cosa può dipendere??? grazie mille Processore 2,7 GHz Intel Core i5 Ram: 8gb OS: Mountain Lion
  13. Salve ragazzi vi scrivo perché ho un problema...mi spiego... diversi giorni fa mi sono imbattuto in diversi kernel-crash con tanto di scritta in multilingue che mi invitava a spegnere il sistema manualmente via tasto d'accensione. Googlolando un po, (esempio questo link): http://www.spider-mac.com/2012/06/29/google-attenzione-chrome-provoca-kernel-panik-sui-macbook-air/ ho visto che lo stesso chrome andava in crash provocando un kernel panic. Da li ho 'abbandonato' il Chrome per il sempre performante safari. Ora 2 giorni fa mi ritrovo a riutilizzare Chrome nella speranza che il tutto fosse già stato risolto, ma spesso e volentieri mi 'crasha' lo shockwave player costringendomi al refresh della pagina, mentre per fortuna l'errore ben più grave precedente sembra essere risolto. qualcuno di voi sa qualcosa? sapete se le due cose sono collegate e se posso ritornare ad usare il vecchio Chrome, che per via delle personalizzazioni e delle estensioni rimane il mio primo amore e la mia prima scelta (ho anche una sfilza infinita di preferiti salvati). Sapete se quelli della big-G hanno risolto questo odioso problema di compatibilità con le HD 4000??? sapete...son passato dopo milioni di anni di windows al mio primo mac...sono e voglio continuare ad essere colpito positivamente. :clap: secondo...visto che ci sto...mi dite a vostro parere il miglior browser per mac?? sapete...con Chrome momentaneamente 'ko' non vorrei accontentarmi a prescindere del safari...non che non sia buono...però.... :ghghgh:
  14. Ciao posseggo un Macbook da circa 3 anni con queste caratteristiche: 2 Ghz Intel Core 2 Duo 2 GB 1067 MHz DDR3 Mac OS X Lion 10.7.4 Da quando ho installato Lion, Chrome si blocca spesso e mi compare la pagina con la faccetta che mi dice "Uffa!" Quando carico i programmi o passo da un applicazione all' altra compare quasi sempre la rotella che gira. Ho provato diversi programmi per ripulire il mac: Cleangenius pro, Disk Diet, Gemini (per togliere i file doppi). Ma non cambia nulla. Quando devo spegnerlo spesso non ci riesce e devo fare la forzatura dei programmi. Avete qualche suggerimento? Vi premetto che non sono molto competente quindi vi prego di specificare bene eventuali azioni da intraprendere. Vi ringrazio in anticipo
  15. Ciao a tutti, problema molto importante x me, ho installato un sistema di videosorveglianza, e connettendomi con il pc e explorer è tutto ok, ma dato che sono in possesso solo di MAC vorrei accedervi anche con Chrome o Firefox. CIO NON MI è POSSIBILE, HELP PLEASE!! GRAZIE IN ANTICIPO X L'AIUTO.
  16. Ho appena reinstallato Lion... per ripulire il mac e mettere più ram. Avevo fatto precedentemente due backup.. uno con time machine ed uno capiando quasi interamente il contenuto dell'HD prima di formattarlo. Vorrei recupare le password contenute in Chrome e Mozilla Firefox.. qualcuno conosce un modo per non ripristinare il backup (anche perché quello contenuto nel backup non intendo ripristinarlo perché tanto varrebbe aver fatto formattato).. e recuperare da qualche percorso o copiando solo determinate cartelle o fine nella nuova installazione, che mi permetta così di recuperare le password contenute nei Browser nella precedente installazione? Grazie per l'aiuto, - Stefano
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo