Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Light/Dark






Cerca nel Forum

Showing results for tags 'connessione'.

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 7 risultati

  1. ciao tutti e grazie per chi mi risponderà, ho un macbookpro 2012 con 10.12.6 la connessione a qualsiasi wifi in ogni parte del mondo ha sempre funzionato. ora ho cambiato modem ( decisione del gestore linea tel) e non riesce a trovare la connessione, se mi da possibilità di mettere pasw la perde subito. si è connesso per u 1 ora poi niente, per 1 ora il giorno dopo, poi niente. la connessione ad altra linea telefonica funziona. sull'iphone la connessione della mia liena funziona. che faccio? cambio gestore telefonica? buona giornata a tutti anan
  2. Una settimana fa ho comprato un nuovo iMac 21.5” 2017, che monta macOS Sierra. Subito dalla prima configurazione, il wi-fi non ha funzionato - tranne giusto il tempo di fare gli aggiornamenti: la mia rete compare, l’iMac ci si connette (con segnale al massimo) ma io non navigo; ho provato a seguire varie soluzioni trovate su internet, ma nessuna ė servita. Ho anche provato la Diagnosi Wireless di Apple, ma non è cambiato niente. Secondo voi cosa può essere? E come risolvo? Grazie infinite per l’aiuto.
  3. Un grazie in anticipo a chiunque vorrà darmi una mano a risolvere un problema non grave ma molto fastidioso. Probabilmente è saltato fuori dopo l'aggiornamento a Sierra, ma non ne sono sicuro: l'unica cosa certa è che prima non avevo questo problema. Apro il pannello (A) in Safari e comincio a vedere un video in diretta qualunque, poi ne apro un altro (B) per un'operazione qualsiasi. Quando dopo pochi minuti, o anche meno, ritorno sul pannello A sono costretto ogni volta a riaggiornare la pagina perché nel frattempo il video s'era bloccato. In precedenza potevo saltare da un pannello all'altro con video diversi (sempre in diretta) e non dovevo mai riaggiornare... Da cosa dipende? Da Safari, dal Macbook o dal mio gestore internet? Grazie!!
  4. Ciao a tutti! Sono nuova sul forum, vi scrivo nella speranza che possiate aiutarmi. Premetto che ho già letto discussioni simili alla mia, ma non ho trovato la soluzione al mio problema. Da circa una settimana il mio MacBook pro (13", mid 2012) non si connette più ai siti internet di Google (quindi Google, GoogleMaps, GoogleTranslate, Gmail, YouTube, Facebook...). Il problema si risolve marginalmente se riavvio il pc, ma dopo qualche minuto ritorna tutto come prima. Inizialmente era una cosa saltuaria, da ieri invece non si connette proprio più a quei siti. Il problema dubito sia il wifi, in quanto con l'iPhone o col MacBook del mio fidanzato riesco a navigare tranquillamente, pur essendo connessa alla stessa rete. Ho controllato i DNS, ho i seguenti: - 8.8.8.8 - 8.8.4.4 - 4.4.4.4 - 208.67.222.222 - 208.67.220.220 Ho provato ad installare un'app per i Malware, ma non ha risolto nulla. Non riesco nemmeno a connettermi all'AppStore per fare l'aggiornamento (ho macOS Sierra versione 10.12.4). Onestamente non so più cosa fare, avete qualche soluzione miracolosa da propormi? Vi ringrazio in anticipo! Annalisa
  5. Salve a tutti, Ho un dubbio, premetto ho un macbook pro meta 2015, vorrei connettermi tramite vecchio cavo ethenert per poter usufruire maggiormente la mi fibra. Devo comprarmi un cavo thunderbolt? per potermi collegare al modem? perché il cavo standard ethenert non è compatibile con l'entrate usb del mac. grazie a tutti
  6. Ciao a tutti ragazzi. Scrivo perché sto riscontrando un problema mai avuto con iTunes, e che non riesco in alcun modo a risolvere. Sul mio MacBook Air 13 totalmente aggiornato, quando mi trovo ad ascoltare musica su iTunes mentre NON sono connesso ad alcuna rete al cambio di ogni canzone, ricevo questo messaggio di errore "connessione a iTunes non riuscita. il network non è in funzione o non è disponibile. Assicurati che la connessione al network sia attiva e riprova" Tale messaggio mi esce ogni qualvolta cambio una canzone sul player (iTunes). i messaggi si sommano se non clicco su ok, quindi per ogni canzone che cambia, un messaggio di errore. Aiuti e consigli? grazie
  7. Ciao a tutti Ho un problema con safari e Facebook. Fino a ieri sera a funzionato tutto benissimo. Da questa mattina se provo ad aprire Facebook sul mio iMac con Safari, riesco correttamente ad effettuare il login pero poi non carica completamente le pagine e non riesco ad utilizzarlo. Anche la pagina del profilo risulta incompleta. Ho provato ad usare anche il mio macbook ed ho lo stesso problema. Ho provato ad installare firefox e riesco a vedere perfettamente Facebook. Cosa può essere successo ?
×
×
  • Crea Nuovo...

Info

Il forum utilizza cookie tecnici di navigazione o sessione, tecnici di funzionalità. Infine, sono presenti cookies analitici, utilizzati esclusivamente dal solo gestore del sito in forma aggregata ed anonima. Il forum utilizza il servizio Google Analytics, ma è previsto l’intervento per rendere anonimi gli IP con gli strumenti offerti da Google. Privacy Policy