Vai al contenuto





Cerca nel Forum

Showing results for tags 'dlink'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Salve a tutti. : ) Possiedo uno stagionato iMac del 2011 con MacOS 10.7.5, connesso ad internet grazie a due antenne che trasmettono il segnale wifi da un appartamento prospiciente. Per capirsi: MODEM TELECOM -> ANTENNA EMITTENTE -> ANTENNA RICEVENTE -> ACCESS POINT All'access point domestico sono connessi il suddetto iMac (tramite powerline), un pc Windows (tramite wifi), ed una PS4 (tramite cavo). Ad eccezione del modem Telecom, tutti i dispositivi (antenne, access point e powerline) sono TP-LINK. Da un paio di giorni, la velocità della mia connessione è precipitata dai dignitosissimi 30/40 Mbps cui ero abituato a 2 Mbps scarsi. Se provo ad accedere al pannello di controllo del modem Telecom, il suo indirizzo (il classico 192.168.1.1) corrisponde ad un modem di D-Link a me sconosciuto; i pannelli delle antenne e dell'access point, invece, non rispondono affatto: eppure, tutti quanti i dispositivi risultano connessi alla mia tradizionale rete domestica. Come ciliegina sulla torta, nella barra dei condivisi sul Finder è comparso un misterioso "dlink" cui non riesco ad accedere e che non so come escludere. Non so se il mio problema sia di natura strettamente Apple, visto che coinvolge un po' tutti i miei dispositivi; e mi rendo conto che la configurazione della mia rete domestica è un po' anomala... Tuttavia, se qualcuno avesse suggerimenti di qualsiasi genere, gli sarei molto riconoscente. Sono un po' disperato!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo