Vai al contenuto





Cerca nel Forum

Showing results for tags 'framework'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Salve. Premetto che ho da 4 giorni il nuovo iMac 21". Sto sviluppando un sito con joomla. Quando entro nel pannello di controllo, in una sezione c'è un menù che per qualche motivo non funziona da qualsiasi browser. Il fatto è che funziona invece con il macbook pro che avevo già . Ho installato tutti i plug in necessari: java, silverlight, adobe flash; per sicurezza li ho confrontati on quelli installati sul portatile e non c'è alcuna differenza. Avete per caso idea di quale plugin potrei avere bisogno? Allego una immagine del menù interessato. Quando clicco su qualsiasi voce di menu, non succede niente. Mentre invece funzionano perfettamente i link come quello in basso alla foto. COme vi dicevo ho questo problema solo con l'iMac (qualsiasi browser) e non con il macbook pro. Credo che machi qualche plugin ma non so quale. eppure il mac è nuovo e anche la verisone del sistema operativo è la più aggiornata. Come posso fare? Grazie e buona giornata
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo