Vai al contenuto





Cerca nel Forum

Showing results for tags 'higt sierra'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 2 risultati

  1. Ciao a tutti, Questo è il mio primo post e mi scuso con voi se non saprò rispettare tutte le regole del forum. Vi condivido il mio problema: Ho un MBP 15 early 2011 un i7 con 8GB di RAM, al quale ho appena aggiunto un SSD da 512GB e installato High Sierra. Il computer gira bene (anzi vola) solo se faccio il boot in modalità sicura, mentre con il normale boot, diventa inutilizzabile, lentissimo e scattoso. Premetto che, il nuovo disco ssd, funziona perfettamente, ho attivato il TRIM per provare ad avere una migliore gestione del disco SSD e la macchina è praticamente vuota, ho installato solo MacOS. Non essendo esattamente un esperto, ho replicato l’intera installazione da zero per ben due volte, ottenendo sempre lo stesso identico risultato. Cosa mi consigliate di fare? Meglio Sierra di High Sierra?? Quali verifiche ho dimenticato?? Saluti e grazie in anticipo per il supporto Giorgio.90
  2. Ciao a tutti, ho deciso l'altro giorno di effettuare l'inizializzazione del mio macbook pro, ho seguito tutta la procedura con cmd + r ecc, ma quando vado a reinstallare mac osx, che attualmente è higt sierra, dopo aver accettato la licenza e tutto mi dice "permission denied" e non mi permette di continuare con l'installazione, potete aiutarmi? Grazie mille.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo