Vai al contenuto





Cerca nel Forum

Showing results for tags 'i79700'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Ciao a tutti, sarà criptico.ho acquistato uni7 9700k32gb ddr4 3200mhz cl14m2 nvme 970 evo da 512ali corsair 760w 80plusmobo aorus z390 pro wifigtx 1060 extreme 6gb4k lg Uk859 27''installo premiere e prov oa lavorare su 120GB di file 4k fatti con la gopro 8.provo in 3 modi:-da HDD esterno 5400rpm-da ssd samsung 830 collegato via usb 3 (500mb al sec)-da m2 nvmenei primi due casi SENZA PROXY lagga, con ssd poco, ma non è fluido.con m2 va bene.ora... ho un macbook pro del 2015.. le caratteristiche le trovate online.finalcut, stessi FILE go pro 4k, con HDD meccanico che va a 80mb al sec , lavoro senza l'accenno di un lag nemmeno a pagarlo.tiro il pc nel bidone o sbaglio qualcosa io?p.s. sono un fotografo e ho poca esperienza con i video.p.s.2. ho provato a fare i proxy con premiere, ci ha messo circa 5 ore (infattibile)grazie
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo