Vai al contenuto





Cerca nel Forum

Showing results for tags 'impostazione assistita'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Salve a tutti, è la prima volta che scrivo nel forum, e spero di non infrangere nessuna regola. Possiedo un MacBook Unibody in alluminio del 2008 e una Time Capsule sulla quale ho sempre effettuato i backup. Qualche giorno fa ho deciso di cambiare l'Hard Disk, vista anche la semplicità dell'operazione, e prima di farlo ho resettato la Time Capsule, che spesso mi dava problemi, per farle fare un backup completo del vecchio Hard Disk. Così ho fatto e poi ho sostituito l'Hard Disk. Ho installato il sistema operativo sul nuovo Hard Disk, e poi l'Impostazione Assistita mi ha chiesto se volevo ripristinare il sistema da un backup di Time Machine. Ho scelto questa opzione, ha riconosciuto la Time Capsule, mi ha fatto inserire la password ma poi non ha visualizzato i backup tra i quali scegliere. La finestra diceva "in seguito verranno visualizzati solo i backup completi" e sotto mi avvisava che non era stato trovato nessun backup. Così ho pensato di impostare come nuovo computer e fare successivamente il ripristino tramite Assistente Migrazione, il quale però ora mi da lo stesso problema. Qualcuno sa consigliarmi la soluzione? Grazie in anticipo --------------- Ora, mentre sto usando il computer con il nuovo Hard Disk, ho attivato Time Machine sulla stessa Time Capsule in cui dovrebbe essere presente il backup del vecchio Hard Disk e sta facendo il backup. Aprendo Asisstente Migrazione, se prima non mi faceva premere il pulsante "continua" dopo averlo premuto una prima volta e inserito il password della Time Capsule, ora premendolo, mi chiede sempre la password e poi compare un avviso che dice "Assicurati che tutti i dispositivi network siano accesi e collegati. Sembra che alcuni backup siano già in uso. Se non vedi il backup di cui hai bisogno, assicurati che non sia attualmente attivato da un altro computer e riprova.". Proverò a riaprire Assistente Migrazione quando avrà finito il backup di questo Hard Disk.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo