Vai al contenuto





Da oggi è possibile iscriversi e accedere anche con account Google e Microsoft.

Cerca nel Forum

Showing results for tags 'ins'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Salve a tutti sono nuovo del forum e mi capita un problema con il mio Mac Book Pro che voglio condividere e magari risolvere: Ho da poco fatto una reinstallazione pulita del sistema operativo originale, con il cd presente nella confezione (Snow Leopard) e successivamente ho installato mavericks, ho fatto questa operazione per la prima volta, perché andava un po' lento e con mia soddisfazione le cose vanno veramente meglio. Tuttavia si è presentato un problema con la tastiera che per quanto possa riuscire a conviverci a lungo andare sta diventando una seccatura vi spiego: quando inserisco del testo all'interno dei moduli di scrittura o all'interno della barra degli indirizzi, in Safari, il testo non va avanti, rimango alla prima lettera. Io continuo a scrivere senza magari quardare lo schermo, ma quando guardo il modulo non ho scritto niente, mi ritrovo sempre alla prima lettera che cambia in base alle lettere che digito, per risolvere devo rimettere il cursore con il mouse per far ripartire il tutto correttamente. Spero di essermi fatto capire. Per favore se qualcuno di voi sa come risolvere fatemi sapere al più presto..grazie
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo