Vai al contenuto





Cerca nel Forum

Showing results for tags 'internet'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 40 risultati

  1. Buonsalve! Sto avendo problemi a connettere il power mac g4 di un mio amico ad internet. Dice che ha solo un indirizzo ip locale e potrebbe non essere in grado di connettersi ad internet. Non ho fatto nulla eccetto inserire il cavo. Il computer è stato formattato di recente quindi tutte le impostazioni dovrebbero essere quelle di base. Il mio amico ha la fibra ma non credo c'entri, perché dovrebbe semplicemente scaricare più lentamente se non può andare a 1 gb al secondo. Cosa posso fare? Il sistema operativo è mac os x leopard!
  2. Buongiorno a tutti, mi si presenta un problema stranissimo. Da qualche giorno non riesco a connettermi a un determinato sito, ma solo da iMac o da iPad con connessione Wi-Fi sulla rete domestica. Da iPhone (stessa identica rete/Wi-Fi) non c'è alcun problema. Ho provato con diversi browser, ma ottengo regolarmente connessione negata. Per tutti gli altri siti, almeno quelli che ho controllato, la navigazione è del tutto normale. Qualcuno è in grado di aiutarmi? Ringrazio chiunque mi aiuti a far luce sul mistero e una preghiera: se qualcuno avrà dei suggerimenti dovrà tenere presente che sono un semplice utilizzatore, a livello tecnico non so davvero dove mettere le mani... Per capirci: uso quotidiamente da sempre PC, mac, smartphone e così via, ma a parte i software che conosco non so nulla di programmazione, hardware, settaggi complicati... Grazie
  3. Buongiorno a tutti stavo valutando l'ipotesi dell'acquisto di un NAS da poter utilizzare come l'ibreria itunes per il mio iMac. Attualmente utilizzo un semplice HD esterno collegato all'airpor extreme. Su questo HD ho caricato tutta la libreria itunes per liberare spazio sul mio iMac. A settembre mi trasferisco in USA per un anno. Porterò con me il mio macbook air e l'ipad. Non avendo molto spazio a disposizione su questi 2 dispositivi, non posso avere la libreria di itunes (con centinaia di film in FULLHD). E' possibile con un NAS collegato ad internet a casa (Italia), accedervi con il mio macbook in USA e visualizzare tutta la libreria itunes e i film ? Posso anche caricare o modificare questa libreria dall'estero? Mi consigliate qualche NAS in particolare ? Grazie a tutti !!
  4. Buongiorno, da qualche settimana non riesco più a caricare bene lo Streaming (con nessun browser) e certe pagine (solo con Chrome) dopo averle aperte diventano blu con il mattoncino e la scritta "UFFA! Si è verificato un problemadurante la visualizzazione della pagina..." Ho un: iMac Intel Core 2 Duo 2,16 GHz 3gb memoria 667 MHz velocita bus I DNS sono quelli di Google Qualcuno ha un consiglio da darmi? Grazie a tutti
  5. ciao a tutti ho un macbook white con installato mac osx snow leopard e adobe flash player versione 11.9.900.170 il mio problema da cui non riesco a venirne a capo e che avrei molta curiosità di sapere da dove deriva è che quando ad esempio guardo un video su youtube a volte in maniera random (abbastanza spesso) mi capita che il video si "blocca" come se fosse una foto, ma non solo il video, tutto il riquadro del video compresi i controlli play/pausa l'audio, il cursore per spostarsi nel video ecc, però il video "sotto" continua ad andare avanti, cioè dalle casse sento l'audio del video e se clicco sui controlli qualsiasi essi siano, play/pausa il cursore del video ecc funzionano normalmente! il problema e che non si vede se li ho cliccati o il video perchè tutto il riquadro rimane bloccato come se gli avessi fatto una foto e ve la postassi qui! è un problema stranissimo perchè ad esempio, in quella condizione se premo play/pausa non vedo il pulsante cambiare stato, oppure se vado (a intuito) a modificare il volume del video andando sul simbolo della cassa non vedo aprirsi la tendina dove viene mostrata la maniglietta per modificare l'audio e così via però funzionano! quindi il video si mette in pausa, si alza e si abbassa il volume però io vedo sempre la classica "foto" di prima da dove si era bloccato. Per sbloccare il tutto devo fare un refresh della pagina. ho già provato a disintallare e reinstallare il flash, a inizializzare safari, a cancellare la cartella con la cache e le preferenze di flash player a fare una riparazione dei permessi ma continua a non funzionare. Da cosa è dovuto questo problema così strano? come si può risolvere? aggiungo che sto verificando con firefox se si presenta il problema e per ora sembra che non si sia presentato ma continuerò a fare test e se si prenta il problema anche li vi aggiorno
  6. Salve a tutti, ultimamente, su alcuni siti, soprattutto quelli con foto come airbnb o badoo, quando voglio tornare alla pagina precedente, sfiorando con le 2 dita verso destra il pad, o cliccando su "torna alla pagina precedente", l'indirizzo della pagina web nella barra si modifica tornando a quello della pagina di provenienza mentre la pagina rimane invariata e non si aggiorna. Per tornare realmente alla pagina precedente, devo prima ciccare sulla x nella barra dell'indirizzo e quando diventa la freccia circolare, posso aggiornare la pagina? Non so se sono stato molto chiaro!!....Avete qualche idea??? Grazie mille!!!
  7. QUALSIASI COSA APRO CON INTERNET NON MI SI APRONO PERCHè MI DICE "APPLICAZIONE BLOCCATA PER MOTIVO DI SCIREZZA.... E' UNA "I" BLU
  8. 'Theo'

    Browser?

    Salve a tutti! Mi chiedevo: Utilizzate safari? Vengo da windows 7, dove installai safari un paio di volte ma era lentissimo e crashava. Utilizzo iPhone da sempre e anche la appena ho potuto mi sono scaricato l'applicazione di google perchè avevo gli stessi problemi. Con ios 7 Devo dire che è migliorato moltissimo! Sono io idiota o safari non va così bene? è solo un problema di Windows e iPhone? Che alternativa date a safari?
  9. Ciao a tutti, ho un problema bizzarro: da ogni browser il mio macbook pro non visualizza www.booking.com l'unica maniera di poterlo visualizza è andare su http://anonymouse.org/anonwww.html e inserire l'indirizzo da li. Non è negli host bloccati, il firewall è disattivato, ho come antivirus Sophos che non ha firewall e non blocca siti, ho provato creando un altro utente del mac ma niente non ci riesco, qualcuno sa da dove potrebbe dipendere e come disattivare questo "blocco" dato che da ipad e iphone lo visualizzo utilizzando la stessa wireless? grazie M
  10. Salve a tutti Apro questo topic perché quello che succede al mio mac book air 2010 con snow leopard installato e'davvero molto strano.. In breve se avvio l'hotspot del mio smartphone android (HTC One) riesco a condividere la connessione internet con qualunque dispositivo (altri cellulari, tablet, pc windows fino ad arrivare all'ipod touch 4g) senza nessun problema. Come autenticazione utilizzo wpa2 (modalità aes) L'unico dispositivo che proprio non ne vuole sapere di connettersi e' appunto l'air il cui tentativo di connessione va sempre in timeout.. Ho provato di tutto, fino ad avviare l'hotspot senza nessuna autenticazione: niente l'air non si connette. E la cosa assurda e' che comunque la scheda wireless dell'air funziona in quanto si connette senza problemi al mio router wireless di casa.. Quindi mi sorge un dubbio: non e' che mamma Apple ha bloccato la possibilità di accedere ad internet attraverso hotspot non Apple?? Ogni consiglio e' apprezzatissimo
  11. Ciao a tutti, mia moglie ha aggiornato il suo iPhone 4S da iOS5 a iOS6. Da allora ogni giorno perde le impostazioni di connessione a internet dell'operatore virtuale (Coop Voce) e ripristina quelle della rete a cui si appoggia (TIM). Solo che così la connessione internet non funziona. Ci sembra di aver capito che questo problema avviene DOPO la connessione al WI-Fi di casa, ma non ne siamo sicuri. Un aiuto? Grazie Andrea
  12. Ciao a tutti, per prima cosa scusatemi se ho postato sulla sezione sbagliata ma non so dove postarla, questa è una specie di sondaggio/discussione su quale è il vostro parere in merito ai browser su mac; Quale utilizzate maggiormente? Qual'è il migliore secondo voi? Qual'è il più veloce? (Su Mavericks ovviamente) Aspetto i vostri riscontri Di nuovo mi scuso con gli admin se ho sbagliato sezione, ma non so dove postare questa discussione
  13. Salve, ho un problema che non sono mai riuscito a capire da cosa dipendesse. A casa ho il wireless ma ogni tanto il mio iPad non riconosce la connessione, non si connette subito e anche se sono connesso quando metto il blocco schermo, si disconnette. E una volta sbloccato lo schermo, non si riconnette subito alla rete wifi. Questo mi succede solo alla rete wifi di casa mia. Con tutte le altre reti wifi a cui mi è capitato di connettermi, funziona bene e la riconosce sempre subito. Da cosa può dipendere? Qualche impostazione della rete immagino! Thanks
  14. Salve a tutti!! Qui di seguito ho tre GROOOOOSSI problemi contro i quali mi sto scontrando da una settimana e che nn mi fanno andare avanti...vi prego aiutatemi, sono disperato...premetto che nn sono un programmatore, lo faccio per passione essendo partito da 0 e imparando prima il C++ (imparando è un parolone, ma mi difendo...): 1) scrollView, ho messo uno scrollView su un ViewController, lo imposto con lo ScrollEnabled e ContentSize e funziona, è tutto ok… ma quando ci metto qualcosa sopra (quali una label o un imageView o qualsiasi altra cosa), lo scrollView non funziona più… quando faccio andare il programma ho invece dello scroll che ho settato io un mini scroll che dalle dimensioni sembrerebbe la differenza di pixel tra l'iphone 5 ed i precedenti...questo mini scroll è presente pure se cancello lo scrollView che avevo impostato io... 2) Non ho trovato da nessuna parte un tutorial sul mapView e come creare un navigatore. Sì, ci sono molti tutorial sul mapKit ma non ce ne sono su “come creare un navigatore"...qualcosa che spieghi come andare da dove si trova il device ad un punto noto, fisso in latitudine e logitudine. 3) Come posso prendere qualcosa dalla rete? Come posso compilare una tabella ed i particolari con qualcosa che cambi continuamente (come per esempio il l'app di ticketone o di amazon o lapplicazione dell'app store)?? come funziona in questi casi? Ad esempio: voglio creare un'app che abbia in una tabella il menù di un ristorante, ecco, come lo agigorno? se voglio mettere o levare un piatto, quatidianamente, o mettere delle offerte...come si fa? ho già speso 40 euri di libro che nn mi è tornato molto utile se nn proprio nelle primissime fasi... HEEEEEEEEEEEEEELP!!!!!!!!!!!!!! XD
  15. Ciao a tutti. Vi scrivo perché ho bisogno del vostro prezioso aiuto per connettermi a internet via wireless. Possiedo un router Sitecom connesso a internet con TeleTu. Purtroppo riesco a navigare su internet solo con il PC che è connesso direttamente al dispositivo mentre non ci riesco connettendomi al wi-fi né col Mac né con l'iPhone. Se provo a connettermi a internet via wireless con il mio MacBook Pro, mi appare sulla barra accanto all'orario l'icona del wi-fi col punto esclamativo e l'avviso "nessuna connessione". Cliccandoci, appare il seguente stato del network: Wi-Fi: pallino verde Impostazioni Wi-Fi: verde Imp. network: giallo ISP: verde Internet: rosso Server: rosso Col servizio diagnosi non riesco a risolvere il problema... ho smanettato un po' ma non so davvero che pesci prendere. Ancora peggio, se possibile, se provo a connettermi con il mio iPhone 4S. Selezionando la rete e inserendo la password la rotellina del tempo inizia a girare senza fine e senza alcun esito... Qualcuno sarebbe così gentile da aiutarmi a risolvere il problema? Confido molto in voi come fatto altre volte, siete la mia unica speranza per connettere il mio Mac e l'iPhone e poter lavorare senza problemi! Se sono necessari altri dati e parametri tecnici, dite pure. Intanto vi ringrazio da subito per la vostra attenzione.
  16. Salve, ho un iMac OS X Lion 10.7.5 e da un po' di tempo navigando sempre su Google Chrome noto che scompare e ricompare la pagina e (mi compare la scrivania), questioni di secondi, ma la cosa mi sta allarmando. La prima cosa che ho pensato è a qualche virus, possibile? È successo anche a voi? Sapete aiutarmi? Grazie xx
  17. Oggi ero all'Apple Store di Carugate, avendo 300€ in tasca da spendere, mi sono regalato la Time Capsule. Il nuovo deisgn presentato alla WWDC mi ha affascinato, era un po' che volevo acquistare il disco di backup marchiato Apple. Arrivato a casa, spacchetto con cura il nuovo giocattolo e mi preparo all'odore inebriante del nuovo prodotto Apple che entra in casa, dopo che ho presentato i fratelli maggiori (Mac, iPhone, iPad, iBrushthoot, iHoover… e così via) alla Time Capsule, trovo la giusta ubicazione alla nuova torretta con la mela nera, l'appoggio sul mobile e l'attacco alla corrente, preoccupandomi di nascondere il cavo che causerebbe inestetismi. Prontamente accendo il Mac, apro Time Machine pronto a backuppare, sebbene non necessiti veramente di un backup, mi porta alla configurazione della TC, scelgo di estendere il segnale wifi e non di creare un nuovo network. Mi risponde che è necessario collegarla ad un modem, la collego, sperando che poi possa viaggiare scollegata dal modem. È solo un ripetitore? non riceve un segnale wirless per internet? Ho provato a modificare le impostazioni wireless impostandolo così: \ Ho impostato come Nome Network Wireless "Wifi sbruftl", che è lo stesso nome che uso con il modem, ho impostato come password quella che usavo nel modem. Cliccando su Aggiorna, la TC continuava a Lampeggiare, segnalava problemi di segnale Wireless, diceva di non trovare il segnale AirPort. Preciso: io a casa posseggo un Fritz! Box al quale collego l'intero arsenale domestico. Per motivi che non sto a spiegarvi non posso tenere collegata la Time Capsule al modem, deve stare in una stanza diversa nella quale non c'è e non dev'esserci una presa ethernet. È possibile far si che la mia Time Capsule sia semplicemente un ripetitore di segnale? Perché dev'essere connessa ad internet? Posso usarla come acess point distante dal modem? Spero di essermi spiegato, vi ringrazio anticipatamente delle vostre risposte Buon inizio settimana!
  18. Salve a Tutti! ho un problema nella ricezione dei messaggi via iMessage. Certe volte non riesco a mandarli e anche riceverli (sono bloccato per 2/3 ore). Per alcuni mi avevano mandato dei messaggi in mattinata ma la notifica mi è arrivata solo nel pomeriggio. Non credo che sia un problema di ricezione, perché ho provato sia con il wifi a casa che con la rete cellulare. Recentemente ho cercato di ripristinarlo, con il computer, ma il problema persiste. Secondo voi è un problema dei server di Apple o un problema hardware? Ringrazio tutti anticipatamente.
  19. salve, ho un imac di quelli usciti nel 2011 e ho un problema. se lo tengo in cucina il wi fi va benissimo e anche molto veloce direi. in cucina il segnale è di 3/4 tacche. quando lo metto in camera, si parla di 7-8 metri di distanza, il segnale passa a 3 tacche fisse ma non c'è versi di connettersi al wi fi. tutte le volte che tento di connettermi mi dice "si è verificato un timeout di connessione" oppure sembra che si sia connesso ma quando apro safari carica all' infinito... ho os x mountain lion 10.8.3 come posso risolvere questo problema? Grazie
  20. Ho un macbook pro, con il quale mi collego ad internet tramite wi fi e relativo router ( che serve ad altri componeti della famiglia e relativi portatili). Ultimamente ho acquistato una time capsule (anche essa wi fi) con cui faccio back up, alla quale ho collegato il suddetto router tramite cavo Lan. Risultato? se voglio navigare in internet devo impostare il wi fi del mac sul router... se voglio fare un back up devo impostare il wi fi del mac sulla time capsule con conseguente perdita della possibilità di navigare in rete. Mi chiedo... cosa sto sbagliando?? a che serve un hard disk estrno wi fi ( per giunta collegabile ad un router) se poi non posso usarlo e navigare in rete simultaneamente?? sono convinto di avere sbagliato qualcosa io... qualcuno sa aiutarmi???? grazie
  21. Salve a tutti, è un pò che ho un idea che mi frulla in mente ma non essendo pratica di collegamenti chiedo a voi. Come potete vedere nella firma ho un iMac del 2010 e vorrei potervi accedere anche da altre case (che hanno windows però), in sostanza devo poter prendere vari file in remoto senza dover tornare a casa ogni volta con la pennetta a prendermeli. Se si potesse accedere all'iMac sarebbe perfetto, ma ho anche un Time Capsule, alle brutte metto lì i file che mi potrebbero servire se la procedura fosse più semplice. Qualcuno di voi sa se si può fare? Grazie
  22. cari amici, ho aggiornato il mio sistema a 10.8.3. Prima mi connettevo con una chiavetta Vodafone k3806-z, con una sim tim dopo aver configurato APN con i box.tim.it. Dopo aggiornamento non funziona più, mi esce la frase "controlla le impostazioni" ma tutto è Ok, è come se non riconoscesse la connessione e dopo aver girato un bel po con la . Ho fatto la prova ad inserire una SIM della Vodafone e tutto funziona perfettamente come una scheggia. Ho anche aggiornato il SW all'ultima versione che è Vodafone Mobile Broadband 4-1.03.02.00. Ma non funziona lo stesso. C'è qualcosa che sbaglio? Grazie del vostro aiuto. Ottavio
  23. Ciao a tutti.... ho bisogno di un aiuto, vi prego se no la soluzione è il muro.... quindi prima che viò avvenga vorrei capire quale è il problema perchè sono incazzato nero... Dunque, ho il pc collegato ad una rete wifi, il mio è un macbook con snowleopard. il computer è collegato ad internet ma non ho traffico dati. Mi spiego meglio, sono collegato ad internet ma non riesco ad accedere ad internet, che sia firefox o safari mi dice che non trova il sito (google non me lo trovi? non ci credo....) poi non si aggiorna l'antivirus, non riesco ad accedere all'app store... ho camhiato i dns, niente, ho resettato la cache dei dns ma niente, ho anche cambiato l'MTU ma non c'è verso di risolvere la situazione. Oltre tutto mi è stato appena formattato dagli amici dell'apple store sperando che la cosa si risolvesse ma niente. Dunque vorrei capire quale è la soluzione sono prossimo ad utilizzare il muro... prima lo preso in mano, non sto scherzando perchè la cosa mi sta creando non poche problematiche... Grazie. ps scusate ma i miei compagni di casa che hanno tutti windows a loro il tutto funziona perfettamente.... quindi prima che arrivi il muro qualcuno mi aiuto per favore...
  24. Ciao a tutti vi scrivo perchè ho un problema non da poco in questi giorni. Al momento sono all'estero e sto utilizzando una connessione con modem wi-fi (ex: la nostra alice con il modem wi-fi) da qualche giorno ho serie difficoltà a navigare, nel senso che è molto lenta, non carica perfettamente le pagine, molte volte mi da degli errori e devo insistere diverse volte prima di poter visualizzare una pagina. La cosa strana è che tale problematica non si verifica ai miei housemate (scusate ma non so tradurla sta parola) che hanno tutti sistemi Windows. Pensavo fosse un problema di cache (uso firefox) ma il problema non si è risolto, ho provato anche altri browser come Chrome ma il problema rimane. Ho anche provato a cambiare i DNS ma nulla da fare anzi... Facendo una verifica sul web ho provato a fare queste due operazioni dal "disk utility": 1) "Repair Disk Permission" 2) "Erase Free Space" a seguito di queste due operazioni la cosa sembra leggermente migliorata, ma diverse problematiche rimangono. Qulcuno di voi ha la soluzione? Grazie. ps. vi lascio i dati del mio mac: MacBook 2.1 con Mac OS X 10.7.5 Firefox 18.0.2
  25. Ciao a tutti, ho un problema, ho un macbook pro 13 e una chiavetta internet della 3 (huawei E173) ho installato il driver e la chiavetta funziona molto bene ed è abbastanza veloce in 3g ma il problema è che la sera (sempre dalle 18 alle 24 circa) la connessione rallenta moltissimo... iimpiega qualche minuto per caricare completamente una sola pagina quando durante il giorno ci impiega un secondo... sono sicuro che il problema non è la chiavetta ma il rapporto tra la chiavetta e il mio macbook, perche quando collego la chiavetta ad altri portatili windows questo problema non si verifica. qualcuno saprebbe dirmi se ce un modo per risolvere questo problema?
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo