Vai al contenuto


Cerca nel Forum

Showing results for tags 'issue'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Mac principale:


Prodotti Apple posseduti:


Utente Apple dal:


Facebook


Instagram


Twitter


YouTube


Skype


Flickr


Website URL


Luogo:


Occupazione:


Interessi:


Programmi TV preferiti:


Film preferiti:


Musica preferita:


Libri preferiti:


Citazioni preferite:

Trovato 2 risultati

  1. Il mio Mac come si vede dal video postato quando va completamente a schermo nero presenta questi artefatti, linee più chiare e quei lampeggiamenti sulla sinistra. In qualsiasi altra condizione non si vede nulla ne si percepisce il difetto , ma quando lo schermo diventa completamente nero si nota•
  2. Salve a chiunque legga, Giusto poco fa ho riscontrato un problemino davvero fastidioso:avevo deciso di dare una sistematina al mio software eliminando alcuni file che reputavo inutili,per questo ho lanciato onyx ed eseguito lo script di manutenzione mensile,nonchè lo script "elimina" deputato appunto all'eliminazione di tutti i file giudicati inutili dal programma.Dopo il riavvio della macchina,tutto funzionava regolarmente,quindi ho chiuso (abbassato lo schermo del mac per intenderci) e sono andato allegramente a pranzo. Ritornato,ed alzato lo schermo del mio mac,c'era una finestra in cui mi chiedeva di inserire un Certificato o un username ed una password per la rete di casa mia,mentre in alto a dx l'icona del wifi era "in caricamento"(del tipo che le varie ondine si annerivano in sequenza una dopo l'altra,come quanto la macchina è in tentativo di connessione). Premesso che so usare un mac (e ci mancherebbe) ma non sono un esperto,ho smanettato un pò con le preferenze network,con le varie impostazioni avanzate ed ho persino resettato la PRAM:il risultato è stato peggiorare le cose (credo) tanto è vero che ora quando provo a connettermi alla rete di casa,sull'icona del wifi in alto a dx appare un bel punto esclamativo.Scrivo ora utilizzando il mio cellulare come modem,dal momento che il mac sembra non volersi connettere esclusivamente alla rete di casa,cosa che invece fanno tutti gli altri dispositivi che ho. Conclusioni: credo che il problema risieda nel fatto che onyx debba aver intaccato qualcosa con quel famoso certificato che mi chiede (per inciso,ho provato ad inserire entrambi i certificati che mi dava come opzioni,uno era apple ubiquity qualcosa,non ricordo l'altro) Ho un Macbook Air 13" di metà 2011 (Processore 1,7 Ghz ,Memoria 4gb 1333 mhz DDR3) e giro Mac OS X Lion 10.7.5 (11G56) Sono nelle vostre mani,Grazie [AGGIORNO] Ho appena notato che in impostazioni avanzate di network mi risulta la scritta "Wifi ha un ip autoassegnato e potrebbe non connettersi ad internet" [RISOLTO] Ho cancellato da accesso portachiavi tutto ciò che riguardasse la rete, rimosso quest'ultima dalle preferenze network,riavviato ed il problema è stato risolto
×