Vai al contenuto





Cerca nel Forum

Showing results for tags 'joy'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Buongiorno, qualcuno potrebbe darmi una mano? Ho la conessione Joy di Fastweb con modem TP-Link TD-8616 + Router Linksys EA4500. Viste le continue disconnessioni e la richiesta ogni volta di inserire il codice fiscale (da inserire collegando direttamente il pc al modem se no da parametro mancante), ho provato a resettare il modem per riconfigurarlo visto che non mi ci faceva più accedere e pensavo andasse in conflitto con il router... una volta fatto ciò ho definitivamente complicato la situazione. Adesso se collego direttamente il pc al modem riesco a navigare (dopo aver inserito il CF che però non prende e ricaricando la pagina mi chiede la mail) mentre se collego il router non mi da più internet... AIUTOOOOO!!!! Cosa devo fare? ho provato a forzare l'indirizzo sul router ricopiando i dati che venivano fuori dalla mascherina di monitoraggio rete del mio Mac quando era connesso con il modem.... ho provato a clonare il mac address del modem sul pouter... ma niente... non so più cosa fare... P.S. Ho anche ordinato la nuova timecapsule che dovrebbe arrivarmi nei prossimi giorni...la vorrei usare come estender da posizionare in un'altra stanza dove ho Mac e stampante wifi... Carlo
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo