Vai al contenuto


Cerca nel Forum

Showing results for tags 'lento'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Mac principale:


Prodotti Apple posseduti:


Utente Apple dal:


Facebook


Instagram


Twitter


YouTube


Skype


Flickr


Website URL


Luogo:


Occupazione:


Interessi:


Programmi TV preferiti:


Film preferiti:


Musica preferita:


Libri preferiti:


Citazioni preferite:

Trovato 48 risultati

  1. Buonasera, ho preso un iMac 21,5 4k e praticamente subito ho dovuto installare anche Parallels. Il Mac è sempre stato lento e davo la colpa a Parallels e alla poca memoria sempre quasi tutta utilizzata. Ora Parallels l'ho tolto ma la situazione è rimasta invariata. Ho "scoperto" che l'HDD è ancora meccanico e potrebbe essere quello il primo fattore da controllare! Mi date un'occhiata ai valori registrati con EtreChek? Grazie (Ho 3 foto, spero che nei prossimi commenti possa caricare gli altri 2, essendo quasi 1 mb l'uno)
  2. Ciao ragazzi, da un po' di tempo Safari è a volte lento ad aprire siti e dà sempre più problemi con Facebook (apre solo in parte, mi dice che non ci sono notifiche quando invece ce ne sono, non scrolla nei post,...). Considerate che a casa ho la fibra e che come unica estensione, uso AdBlock (che anche se disattivato non risolve le cose). Devo fare qualche pulizia o operazione in particolare oltre a svuotare la cache (già fatta)? Grazie
  3. Francesco4

    iMac lento

    Salve a tutti da un po' di tempo a questa parte sto riscontrando un po di lentezza sul mio iMac (metà 2014) con high sierra in particolar modo all'avvio quando utilizzo il finder, o se uso programmi leggermente più pesanti come ad esempio imovie come risolvo?
  4. Salve, di recente mi hanno regalato un macbook air usato. Andava bene offline, ma quando l'ho connesso alla rete è iniziato a bloccarsi e rimane in uno stato perpetuo di caricamente (pallina corolata che gira). Ogni tanto succede anche al login. Quando riesco ad loggate e sposto il cursore per disattivare il wifi, incommincia a proccarmi il mac. Anche il deskop è nella stessa situazione. Sono disperato, che devo fare???
  5. Buongiorno, ho acquistato ieri un MacBook Pro 13'' Mid 2014. CPU 2.6, 8GB Ram, 256 SSD. Sembra funzionare molto bene ma... Ho fatto un test con Blackmagic Disk Speed test e i valori sono MOLTO (troppo) bassi. Mi sarei aspettato un 7-800Mb/s almeno, invece si ferma a 380-390 sia in lettura che scrittura. - ho ripetuto il test diverse volte, sempre con lo stesso risultato - ho provato anche con un programma diverso (Parkdale) ottenendo risultati simili - un po' più bassi - non ho attivo FileVault Sono un po' sospettoso. Ho un altro Macbook del 2011 con SSD aftermarket, Sata3 e va più veloce! Senza contare che in questo modello del 2014 il collegamento dovrebbe essere con PCI... avete qualche consiglio? Chiedo info al venditore? È normale? Per concludere, guardando sulle Informazioni di Sistema: - nella voce PCI dice "nessuna scheda o nessun dispositivo PCI" - nella voce SATA trova l'SSD - ho controllato il numero di serie e sembra essere proprio quello di un macbook 2014... Sapreste aiutarmi?
  6. Un buongiorno ai gentilissimi supportatori! Ieri per un aggiornamento suggerito, sul mac si è intallato high sierra ed il mac è diventato lentissimo. ho provato ad affrontare il problema leggendo varie cose e di fatto, i feed-back di Etrecheck sono cambiati in queste ore, purtroppo però il risultato non sono ancora riuscita ad ottenerlo. segnalo di seguito l'ultimo report e ringrazio per i suggerimenti! EtreCheck version: 3.4.4 (448) Report generated 2017-12-16 11:17:21 Download EtreCheck from https://etrecheck.com Runtime: 5:56 Performance: Below Average Click the [Lookup] links for more information from Apple Support Communities. Click the [Details] links for more information about that line. Problem: No problem - just checking Hardware Information: ⓘ MacBook Pro (13-inch, Mid 2012) [Technical Specifications] - [User Guide] - [Warranty & Service] MacBook Pro - model: MacBookPro9,2 1 2,5 GHz Intel Core i5 (i5-3210M) CPU: 2-core 4 GB RAM Upgradeable - [Instructions] BANK 0/DIMM0 2 GB DDR3 1600 MHz ok BANK 1/DIMM0 2 GB DDR3 1600 MHz ok Handoff/Airdrop2: supported Wireless: en1: 802.11 a/b/g/n Battery: Health = Replace Soon - Cycle count = 1031 Video Information: ⓘ Intel HD Graphics 4000 - VRAM: 1536 MB Color LCD 1280 x 800 Disk Information: ⓘ APPLE HDD HTS547550A9E384 disk0: (500,11 GB) (Rotational) [Show SMART report] EFI (disk0s1 - MS-DOS FAT32) <not mounted> [EFI]: 210 MB (disk0s2) <not mounted> [CoreStorage Container]: 499.25 GB (disk0s3) <not mounted> [Recovery]: 650 MB MATSHITADVD-R UJ-8A8 () USB Information: ⓘ USB20Bus hub_device hub_device Apple Inc. Apple Internal Keyboard / Trackpad Apple Computer, Inc. IR Receiver Apple Inc. BRCM20702 Hub Apple Inc. Bluetooth USB Host Controller USB20Bus hub_device Apple Inc. FaceTime HD Camera (Built-in) USB30Bus Thunderbolt Information: ⓘ Apple Inc. thunderbolt_bus Virtual disks: ⓘ Macintosh HD (disk1 - Journaled HFS+) / [Startup]: 498.88 GB (387.66 GB free) Physical disk: disk0s2 499.25 GB Online System Software: ⓘ macOS 10.13.1 (17B1003) - Time since boot: less than an hour Gatekeeper: ⓘ Mac App Store and identified developers System Launch Agents: ⓘ [not loaded] 9 Apple tasks [loaded] 187 Apple tasks [running] 92 Apple tasks System Launch Daemons: ⓘ [not loaded] 37 Apple tasks [loaded] 188 Apple tasks [running] 105 Apple tasks Launch Agents: ⓘ [loaded] com.citrix.AuthManager_Mac.plist (? 8bba567b 2db8422c - installed 2017-01-30) [Lookup] [running] com.citrix.ReceiverHelper.plist (? 75b63b97 2b1a562d - installed 2017-01-30) [Lookup] [running] com.citrix.ServiceRecords.plist (? 484f5457 abebaabd - installed 2017-01-30) [Lookup] [loaded] com.divx.dms.agent.plist (? bf9bdaf7 fd26edc5 - installed 2014-12-28) [Lookup] [loaded] com.divx.update.agent.plist (? 4a2d5ecc d606b87a - installed 2014-12-28) [Lookup] Launch Daemons: ⓘ [loaded] com.adobe.fpsaud.plist (Adobe Systems, Inc. - installed 2017-11-28) [Lookup] [not loaded] com.apple.installer.cleanupinstaller.plist (? ? ? - installed 2017-12-15) [loaded] com.microsoft.office.licensing.helper.plist (? 6d8cb30e 8b29c3ef - installed 2012-04-02) [Lookup] User Login Items: ⓘ uHD-Agent Applicazione (~/Library/BlueStacks App Player/Runtime/uHD-Agent.app) Internet Plug-ins: ⓘ FlashPlayer-10.6: 28.0.0.126 (installed 2017-12-13) [Lookup] DivX Web Player: 3.2.4.1250 (installed 2014-11-26) [Lookup] QuickTime Plugin: 7.7.3 (installed 2017-10-25) Flash Player: 28.0.0.126 (installed 2017-12-13) [Lookup] OVSHelper: 1.1 (installed 2014-12-28) [Lookup] SharePointBrowserPlugin: 14.7.7 (installed 2017-11-01) [Lookup] CitrixICAClientPlugIn: 11.8.2 (installed 2013-10-23) [Lookup] Silverlight: 5.1.40728.0 (installed 2015-11-01) [Lookup] User internet Plug-ins: ⓘ Google Earth Web Plug-in: 7.1 (installed 2013-10-07) [Lookup] Safari Extensions: ⓘ [disabled] Conduit Search for Safari - Conduit - http://www.conduit.com/privacy/ConduitApplicationPrivacy.aspx (installed 2013-05-19) 3rd Party Preference Panes: ⓘ Flash Player (installed 2017-11-28) [Lookup] Time Machine: ⓘ Mobile backups: OFF Auto backup: NO - Auto backup turned off Volumes being backed up: Macintosh HD: Disk size: 498.88 GB Disk used: 111.22 GB Destinations: My Passport for Mac [Local] Total size: 999.83 GB Total number of backups: 2 Oldest backup: 28/08/17, 15:14 Last backup: 10/09/17, 09:52 Size of backup disk: Adequate Backup size 999.83 GB > (Disk used 111.22 GB X 3) Top Processes by CPU: ⓘ 6% WindowServer 3% kernel_task 1% storeassetd 1% sandboxd 1% nsurlsessiond Top Processes by Memory: ⓘ 438 MB kernel_task 78 MB mds_stores 74 MB Mail 69 MB Spotlight 56 MB WindowServer Top Processes by Network Use: ⓘ Input Output Process name 8 KB 5 KB apsd 5 KB 3 KB mDNSResponder 6 KB 996 B com.apple.geod 2 KB 578 B netbiosd 370 B 401 B kernel_task Top Processes by Energy Use: ⓘ 9.16 WindowServer 1.68 mds_stores 1.44 accountsd 1.36 Mail Virtual Memory Information: ⓘ 2.14 GB Available RAM 15 MB Free RAM 1.86 GB Used RAM 2.12 GB Cached files 0 B Swap Used Software installs: ⓘ Adobe Flash Player: (installed 2017-12-13) EasyFind: 4.9.3 (installed 2017-12-16) Install information may not be complete. Diagnostics Information: ⓘ 2017-12-16 09:45:11 Firefox.app High CPU use [Open] [Details] 2017-12-16 09:38:40 Spotlight.app Crash [Open] Cause: objc_msgSend() selector name: allKeys
  7. salve a tutti, possiedo sia un iMac che un Macbook che presentano lo stesso problema software, ossia sono lenti nello spostamento di cartelle o nel copia incolla. ma la cosa dove più si nota è l' espulsione di driver che molte volte è lenta. non credo sia un problema hardware perché prima del passaggio ad high sierra per entrambi questo non succedeva quindi mi chiedevo se fosse possibile trovare una soluzione.
  8. Salve a tutti. Da anni ormai ho un Hard Disk da 1TB della WD, uno dei primi di taglio "grande". Non ho mai avuto particolari problemi, se non quando, un paio di anni fa, mi si "ruppe" nel senso che: il Mac (né portatile, né fisso né altri computer) lo leggeva. Nella fattispecie l'unità esterna risultava morta, anche agli occhi di Utility Disk o software simili di terze parti. Dopo vari tentativi (cavi, controcavi e compagnia cantante) riuscii a formattarlo; risolvendo - apparentemente - quei problemi. In questi anni i segni di cedimento presentati allora si sono fatti saltuariamente presenti, ma, nonostante ciò e data la poca importanza dei files sopra, ho continuato ad utilizzarlo. Ora, da circa una settimana, l'unità esterna sembra essere arrivata alla frutta: quando lo collego a qualsiasi computer non viene letto immediatamente, ma ci vogliono svariati minuti. L'iMac lo rileva in cinque-dieci minuti. Il MacBook (non so perché, pur essendo SSD) ci mette quasi il doppio! Ad ogni modo, trascorsi questi "minuti di riconoscimento" l'unità sembra funzionare, se non che tutte le operazioni di "lettura" (non ho osato più "scriverci") sono di una lentezza allucinante: scriverà a pochi kb al secondo, dato che per copiare su SSD un film da 1 GB e poco più mi segnava 4 ore. Morale della favola: ho circa 1TB di Serie Tv e Film, c'è qualcosa che possa fare per recuperarli tutti (alias, trasferirli su una unità "veloce") senza probabilmente diventare vecchio?
  9. Salve, ho appena effettuato aggiornamento a El Capitan da Snow Leopard, sul mio iMac (3,06 GHz Intel Core i3), metà 2010. Ho notato che il backup con Time Machine (sia utilizzando il Time Capsule che un hard-disk connesso via USB) è divenuto molto più lento, sia nella fase di preparazione del backup che nella procedura stessa di copiatura dei dati. Ho fatto delle ricerche sul web, e mi sembra di aver capito che questo sarebbe un "bug" di el capitan. Mi chiedevo se qualcuno sappia se questo problema sia stato risolto in via permanente dalla Apple stessa (magari con uno specifico aggiornamento), o se sia necessario fare ulteriore upgrade a Sierra per risolvere il problema. Grazie per l'attenzione. Saluti Gm
  10. sirio77

    Fine di un glorioso 3Gs?

    Ciao Ragazzi...di nuovo qui.. Ho girovagato un po per il forum ma non ho trovato nulla che potesse illuminarmi... Veniamo a noi: Il mio amato 3Gs 32Gb White è ora nelle mani di mia moglie dopo averlo sostituito con il fratello 5 32Gb Black (un bel balzo tecnologico) Sinceramente fa ancora il suo dovere anche se gli acciacchi della vecchiaia si fanno sentire soprattutto per quanto riguarda una certa lentezza generale e (cosa un pochino più grave) qualche sporadico caso di perdita di segnale. L' iOS attualmente installato è la 6.1.3 (10B329) con jailbreak ed ha disponibile 26,7GB su 28,3GB di capienza. La mia domanda è...secondo voi è possibile ripristinare una velocità decente alla luce del fatto che il telefono è praticamente nuovo? (mia moglie a parte whatsapp e altre 2/3 app leggerissime non ha installato praticamente nulla) Domanda n°2...secondo voi da cosa può dipendere la perdita di segnale?? (ho notato che avviene quasi sempre rifiutando una chiamata e/o richiamando un numero) Se volete vi posso postare anche uno screenshot dove si vede chiaramente la scritta "NESSUN SERVIZIO" con a fianco la lettera "E" o "G" della rete. Spero di essere stato abbastanza chiaro, nell' eventualità ...sarò felice di darvi più dettagli possibili. Buona giornata
  11. Salve. Sono un utente Apple da qualche anno, e ultimamente il mio Mac sembra avere qualcosa che non va. Dato che queste cose che non vanno sono più di una (tre, in sostanza), ho deciso di aprire un topic per ognuna di esse. Spero che ciò non sia troppo di disturbo ma immagino che se avessi scritto tutto in un topic solo sarebbe stato peggio. Ecco il problema più grave: praticamente ogni volta che accendo il mio Mac, dopo una mezz'oretta di lavoro, si blocca! Succede soprattutto quando uso Safari, e sistematicamente quando tengo più applicazioni aperte nello stesso momento. A volte è semplicemente lentissimo (impiega una vita per svolgere anche le operazioni più semplici, come selezionare una cartella o digitare un testo), altre volte si blocca per minuti interi con la rotellina multicolore che prende il posto del cursore, ed altre volte ancora si blocca completamente, costringendomi a spegnerlo staccando la spina. Spesso, quando lo riaccendo dopo averlo spento così, non riparte se prima non l'ho lasciato spento per qualche ora. Ho fatto decine di riparazioni di permessi, in questi ultimi giorni, ed ho liberato un sacco di spazio, ma il problema persiste. Non capisco quale sia la causa. Tuttavia ho notato che si surriscalda molto facilmente (cosa che prima non faceva, e che, per esempio, il Mac di mio padre non fa) ed ho pensato potesse dipendere da quello. Dal momento che con questa macchina ci lavoro, effettivamente la tengo accesa parecchio, anche se mai usando troppe applicazioni insieme o applicazioni troppo pesanti. Dimenticavo, uso ancora leopard. E... qui devo farvi una confessione imbarazzante... non ho mai fatto un backup! Questo perché mi era stato consigliato di farlo spesso, così nei primi tempi l'ho fatto, senza sapere di cosa si trattasse, ed ho perso tutti i dati che avevo. Anni di lavoro (e di ricordi) in fumo. Da allora non ho più voluto correre il rischio. Come avrete capito, devo ammettere di non essere un grande esperto di informatica. Come ho detto, il mio computer lo uso solo per lavorare e a volte per svago, non ci smanetto in altri modi (istallazioni strane, collegamenti a altre periferiche, aumenti di memoria eccetera). Di conseguenza, non sono molto bravo con la manutenzione dell'apparecchio né ad individuare eventuali problemi. Per non parlare del fatto che, se ogni volta che accendo il computer rischio un esaurimento nervoso, anche capire le cause del problema e/o risolverlo diventa difficile. Sono disperato. Posso dire, senza esagerare, che da questo computer dipende il mio stipendio...!
  12. sweetbutt

    iMac: lentezza strana.

    un saluto a tutti argomento sicuramente già trattato ma dopo qualche ricerca non ho ancora trovato una possibile risposta ho da poco preso un iMac quad 2011 di seconda mano e fila tutto liscio .. a parte che alle volte si addormenta ..diventa lento e poco reattivo ... qualche dato in pillole: - a volte mi ci mette anche 15 secondi per caricarmi una singola mail che ho già ricevuto da tempo... - se faccio un Apri con col click destro, a volte ci mette anche 10 secondi a caricarmi le icone delle app disponibili - per aprire Safari a volte ci mette anche 20 secondi - stesso vale per i miei software (audio quindi Ableton, Reason etc..) ciò che lo rende strano è che - accensione e spegnimento son nella norma (40-50 sec per accendersi e circa 15 sec per spegnersi) - a volte invece è veloce come dovrebbe essere quindi un pò tutto il contrario di sopra... ho anche controllato col Monitor Attività nei momenti in cui è lento ma non risulta niente di che.. con utilizzi CPU o disco veramente minimi il mac è partito da 0 e lo uso per lavoro, quindi è in ordine e con i programmi che mi servono e bon ma è possibile che un HD (originale Apple) incominci a perdere colpi? e non è pieno .. su 500GB 163 GB son ancora liberi ho anche un MBP mid 2010 dual da 2.4, stesso quantitativo di ram e nonostante il disco sia da 5400RPM non ho mai sperimentato crolli del genere... e nemmeno quando era bello pieno... avete qualche idea??
  13. Bress11

    iMac lento dopo aggiornamento

    Buonasera a tutti, sono nuovo e questo è il mio primo post, mi sono iscritto per chiedere informazioni sul rallentamento improvviso del mio iMac. ho un iMac 21,5" fine 2009 processore intel core 2 duo 3,06ghz e 4gb di ram Fino a pochi mesi fa avevo ancora Snow Leopard (come da acquisto) dopo averlo aggiornato a M.Lion ho notato un notevole rallentamento di sistema.. suibito dopo ho installato Mavericks (non ho formattato) va un po meglio ma nulla di che, insomma non è quella velocità che avevo con snow leopard e a cui tutti siamo abituati maneggiando un Mac.. ho provato a reinstallare il sistema (sempre senza cancellare nulla) ma niente.. noto ancora rallentamenti notevoli all'avvio e anche in procedure semplici come caricare una foto.. ho provato a pulire un po il sistema con clean my mac.. nulla. A questo punto non so che fare.. spero di non dover formattare.. c'è qualche soluzione? sarà il mac che è ormai datato? Lion e Maveriks sono sistemi pesanti? devo aggiungere un po di ram? Vi ringrazio in anticipo.. scusate se mi sono dilungato.. buona serata
  14. marco1988

    Mavericks su mac air! PROBLEMI!

    ciao!! ho effettuato oggi l aggiornamento mavericks sul mio mac air! ho riscontrato alcuni problemi: alcuni siti su safari girano a scatti, oppure cambiando finestra della scrivania sembra che si blocca, il passaggio da una finestra all'altra non è più fluido. qualcuno può aiutarmi per favore?? avete riscontrato anche voi questi problemi?
  15. Ciao, ho un problema con il mio MacBook 7.1. Stavo passando dei file dal computer ad una chiavetta, quando tutto ad un tratto il computer mi dice che da 10 min ci vogliono due ore e si comincia a bloccare ogni 30 sec. Quindi decido di spegnerlo e riaccenderlo. Solo per accendersi ci ha messo 13 min cronometrati e non vi dico per fare il login. Non è la prima volta che mi succede, mi era già successo l'anno scorso e ho risolto re installando tutto l'os e cambiando il filesystem (usando quello di default mi diceva che era impossibile installare Mac OS x su quel disco). Prima che il computer cominciasse ad avere problemi ho installato kies per Mac , ma non credo che sia stato lui essendo che l'altra volta non l'avevo neppure scaricato... se non erro stavo cercando di installare AutoCad. Non credo che sia un problema hardware, perché la partizione con Fedora 19 funziona esattamente come prima, veloce e scattante come sempre. Penso che il problema sia legato al filesystem o al bootloader efi di merda che usa il Mac e da sempre 10000 problemi se vuoi installare Linux (se vi interessa uso refit). L'anno scorso mi sembra avessi Ubuntu o arch quando ho avuto lo stesso problema. Adesso, so che formattando tutto risolverei il problema,ma ho file salvati unicamente sul computer che mi seccherebbe tantissimo perdere e inoltre essendo la seconda volta che mi succede vorrei sapere il motivo per cercare o di risolverlo, o comunque di evitarlo (penso che centri la partizione Linux). Chiedo a voi adesso aiuto. Spero di essere stato il più esaurientemente possibile,ma comunque se avete necessita di chiedere qualcosa vi risponderò il più in fretta possibile. Grazie in anticipo Simone Ballarin
  16. lollo0lori

    MacBook PRO (2012) Lento all'avvio

    Ho un MacBook PRO 15" (mid 2012) e con HDD meccanico da 5400 RPM. Ho notato una lentezza all'avvio (ci mette circa 1 minuto e 30). come potrei velocizzarlo? So che potrebbe esservi molto utile copiare ciò che viene scritto nella console... ma non so cosa devo darvi di preciso Spero possiate aiutarmi P.S.: uTorrent mi crasha spesso (più che altro si impalla costringendomi alla chiusura forzata) ad esempio quando clicco sulla sua icona o aggiungo un file al DL... ho provato a disinstallare/reinstallare ed è aggiornato all'ultima versione... cosa potrei fare? Confido in voi
  17. cloud86

    Avvio Imac moooolto lento

    Buon pomeriggio a tutti Sono iscritto di luuunga data anche se non scrivo mai e sono al mio secondo Mac che è poi il fulcro del problema del topic... ma bando alle ciance vi dò le coordinate del problema. Il gioiello è l'Imac mid 2011 da 27 pollici, 8gb di ram, 1tb di hard disk, processore i5 da 2,7mhz, radeon hd 6770m da 512mb... è caricato su Mountain Lion 10.8.1 ma il problema lo dava anche gli ultimi tempi con Lion (e ho aggiornato sperando di risolverli -.-). Ho anche installato tramite Bootcamp Windows 7. Il problema di boot lento non è di Windows che stranamente è una scheggia (meno di 10 secondi e sono alla scrivania) bensì di Lion/M.Lion: con boot molto lento intendo dire che si arriva alla cifra record di oggi di 40 minuti di boot, non di una manciata di minuti in più. Ma vi dirò di più, il boot non è sempre così lento ma va un po' come gli capita: ci sono giorni che è velocissimo e arriva alla scrivania in 10-15 secondi e giorni come oggi che sfiora i 40 minuti (poi metto lo screen preso dalla console perché manco io ci credevo)... I problemi aggiungo, sono iniziati da quando ho usato malauguratamente Clean My Mac subito prontamente cestinato ed eliminato ed ho fatto nell'ordine: - pulizia con Onyx della cache d'avvio - riparazione permessi da CD e controllo dello stato dell'hard disk - reset pram - controllo degli elementi di login - cambio del disco d'avvio (a volte non rimane flaggato macintosh hd ma oggi ad esempio è correttamente selezionato) - il desktop è pulito - ho ampio spazio libero (400 gb su 1tb) - controllo dell'hardware - ho provato a usare Bootchamp da Mac per riavviare in Win e l'opzione di Bootcamp da Win per tornare a Mac per evitare di usare Alt all'avvio perché magari poteva portare a problemi non so.. - ho anche fatto la prova di creare un nuovo utente in M.Lion per vedere se il rallentamento era pre o post arrivo alla schermata di login... il problema è prima perché dopo la schermata di login è una scheggia (in 5 secondi è alla scrivania) L'unica cosa che aveva risolto il problema era l'eliminazione alla radice della partizione bootcamp: piccolo dettaglio, a me quella partizione serve assolutamente per una licenza di un programma per il lavoro quindi non posso farne a meno (ed è un programma che su Mac non c'è). Vi posto la schermata della console di oggi da quando l'ho avviato (14,30) a quando si è avviato (le 15e18)... che cavolo ha fatto in quel tempo? Credo di aver detto tutto, spero che mi aiutate a risolvere questo piccolo inconveniente perché non so davvero dove andare a sbattere la testa.. grazie in anticipo a tutti quelli che mi risponderanno
  18. Giapunk

    Mission control lento

    Ciao a tutti, da qualche giorno sul mio macbook air 2012,1,8 ghz i5, 8gb di ram e mountain lion ho dei problemi con mission control. E' lentissimo addirittura si vede anche la scia dei programmi che si ingrandiscono/rimpiccioliscono. Ho riparato i permessi, usato onyx e resettato la pram ma nessun miglioramento, cosa mi consigliate?
  19. Ciao! (non sapevo che sezione scegliere, scusate) premetto che non sono un'esperta..ho comprato un mac online da poco più di 1 anno, ma fin dalle prime settimane ho avuto qualche problema: si bloccava all'avvio di itunes, e all'avvio di Mail.. dato che avevo bisogno di usarlo molto velocemente per lavoro ho preferito non usare questi programmi.. sembrava andare meglio ma ho notato che anche con Autocad, photoshop, OpenOffice, pdf, Spotify si impallava molto spesso (rotellina colorata).. anche se ho aperto solo uno di questi programmi.. e spesso è il finder a non rispondere quando si impalla non è possibile utilizzare nulla..nè il programma che credo mi abbia dato il problema né internet..nè andare sulla scrivania.. quando lo uso per molte ore i problemi diventano più frequenti (da un paio di volte alla settimana a 2 volte al giorno)..mi è anche capitato che si spegnesse da solo all'improvviso, facendomi perdere i dati..e quando si spegne non si riaccende prima di dieci minuti.. L'ho portato in assistenza due volte, ma dicono di aver fatto i test standard e di non aver mai trovato problemi ("tutti i programmi sono stati aperti nessuno ha avuto problemi" ma quando sono tornata a casa openoffice mi aspettava con una bella finestra di ripristino...)..mi hanno consigliato il ripristino iniziale e così ho fatto..ma non è cambiato nulla.. ho provato anche a svuotarlo totalmente..a volte si impalla anche soltanto navigando in internet.. inutile dire la frustrazione.. io temo che abbia qualche difetto originario.. consigli? idee? penso che a breve lo riporterò in assistenza, ho 1altro anno di garanzia..anche se non so se servirà .. Grazie in anticipo..
  20. gummi

    Macbook lento

    Ciao a tutti, Ho un macbook unibody 2.4 Ghz Intel core 2 Duo con 2 GB1067 MHz DDR3 con sopra OSX 10.8.4. Lo uso per navigazione internet spinta (tanti tab), torrent, office, dropbox, mail, calendario, itunes, vlc e sincronizzazione con iPhone. Da qualche tempo a questa parte ho grossi problemi di lentezza in particolare durante la navigazione internet, spesso il mac si impalla e devo attendere parecchio perchè si sblocchi. Ho effettuato tutti i controlli per riparare il disco e i permessi, ho usato Onyx, e ho più del 20% dell' hard disk libero. Dall'Activity monitor non risultano particolari attività che occupano tanta memoria o cpu; ce ne sono due che non conosco: dictation (ma il comando è disattivato da preferenze del sistema), mdworker (che da quello che ho capito è una roba per indicizzazione). Gli altri ve li allego in foto. Che cosa consigliate di fare per migliorare le prestazioni? In particolare: - esiste qualche processo poco utilie da poter bloccare? - esiste qualche applicazione per tenere il mac in ottime condizioni prestazionali? - quale browser per navigare so molti tab con diverse pag i youtube aperte mi sonsigliate tra safari, firefox e chrome (prima usavo chrome poi firefox e ora sto testanto un po' safari) Grazie a tutti per il supporto http://imageshack.us/photo/my-images/694/5xpd.jpg/
  21. jeanko_D

    imac lento ad andare in stop

    Sera è da un pò di tempo che il mac ci mette parecchio per andare in stop... solita storia di tutti: all'inizio appena premevo il pulsante ci impiegava 5 sec, ora invece 40 sec (non cambiava niente se i programmi erano chiusi o aperti). Questo è il log: Magari c'è qualcosa che non va e non me ne accorgo! Ah, cosa importante visto che leggo di molti in giro: non ho mai installato SkyGo. Soluzioni? non credo sia un problema di ram visto che ne ho montati 12gb!
  22. daftmine

    WiFi Macbook pro lento

    Ciao a tutti ragazzi,mi chiamo riccardo da poco mi sono comprato il nuovo macbook pro quello con il display retina. Ho un grosso problema,per connettermi con il mio MacBook Pro utilizzo il wireless e non so perchè mi va molto lento,mi connetto ad un ADSL Modem Alice Gate VoIP 2 Plus Wi-Fi e non sto ad una distanza esorbitante,ma 4 o 5 metri,ho provato con tanti metodi visti su internet come cambiare ip o metterlo manuale,aggiungere dns o cambiare MTU o canale radio del router,ma nessuno di questi funziona o altera la connessione,rimane sempre lenta,alla stessa distanza ho pure un portatile Dell connesso allo stesso modo con windows 7 e la connessione va benissimo ad una velocità accettabile,pure provando con un'altro portatile sempre connesso wi fi...va perfetto!!!.Non riesco a capire perchè solo questo wi fi del macbook pro va lento,avete consigli??? io non riesco proprio a capire,sulle impostazione del router sezione wi fi mi dice,macbook connesso segnale debole...quindi proprio il segnale che arriva lento, aspetto risposte grazie in anticipo
  23. Ciao a tutti! Ho acquistato un NAS western digital My book live 2TB l'altro ieri, da usare per condividere film e foto in casa! Il problema è che in scrittura è lentissimo: 600 KBs!! Mi sembra pazzesco! All'inizio pensavo fosse causa del modem/router dato che era un po vecchio (4 anni), cosi l'ho sostituito proprio oggi con un NETGEAR DGN5300 n300 wireless gigabit ma la situazione è rimasta uguale! La cosa strana però è che il primo file che ho copiato con il router nuovo andava a 3.8 MBs. poi basta! di nuovo 600K! Ho un imac 21" late 2009 Dove e cosa sbaglio?? Grazie mille in anticipo
  24. ^Golino^

    Garageband Disco Troppo lento

    Ciao a tutti oggi volevo registrare tramite la mia edirol fa 66 (con garageband) ma dopo circa 20 secondi mi compare un errore -10005 disk too slow (record) ...e tutto ciò è impossibile! Perché con il mio vecchio macbook pro (intel core 2 duo del 2008) non ho mai avuto questo problema. Registrando minuti e minuti di musica..... Son circa 2 anni che non registro qualcosa, quindi probabilmente non ricordo qualcosa..come posso risolvere?
  25. Ciao amici. Possiedo un mbp del 2011, con un i7 2,7 GHz e 4gb di ram; lo comprai con SnowLeopard, ma negli anni ho sempre aggiornato fino all'attuale 10.8.2. Negli ultimi mesi, la macchina ha subito un processo di rallentamento pazzesco, fino a diventare quasi inutilizzabile. La più normale operazione comporta tempi di attesa pazzeschi, sento sempre la ventola lavorare tantissimo, dopo un tot di ore che è acceso sono costretto a spegnerlo perchè si paralizza, e a riaccendersi ci metterà almeno un quarto d'ora. Il classico giro con CleanMyMac non ha portato miglioramenti degni di nota. Cosa mi conviene fare? un Clean Format? Aiuto!
×