Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Cerca nel Forum

Showing results for tags 'lento'.

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Calendari

  • Calendario della Community

Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Product Groups

Nessun risultato


Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 13 risultati

  1. Salve, ho recentemente acquistato una SSD Samsung 860 EVO 500gb per il mio MacBook Pro 13” mid 2012, che già monta una nuova ram da 16gb. Avendo Mojave ho formattato l’SSD in APFS (come l’attuale HDD all’interno del Mac), scaricatogli all’interno una versione vergine di Mojave ed all’avvio del sistema operativo dalla SSD (collegata tramite usb) ho trasferito con l’assistente tutti i dati dal mio vecchio HDD al nuovo SSD. Per fare una prova di funzionamento, ho di nuovo avviato il MacBook con il SSD collegato a usb e funzionava perfettamente, anche in velocità. Così mi sono apprestato a sostituire il disco interno (con tutte le precauzioni e scollegando la batteria). A questo punto ho riavviato il MacBook dal nuovo SSD posto internamente e questo si è presentato stranamente super lento nell’uso del Finder ed app. Non credo sia un problema di connessione SATA visto che rimontando il vecchio HDD funziona bene, alle normali velocità che ha sempre avuto. Cosa ne pensate? Ho sbagliato qualcosa?
  2. Ciao a tutti!! Il mio amato iMac 27" 5K late 2015 da qualche tempo, dopo i continui update di OS X è diventato molto lento, sopratutto in fase di startup ed anche in apertura delle applicazioni. In questi ultimi giorni ho aggiornato a Catalina ed ho svuotato l'hard disk di sistema, facendo ordine e pulizia al meglio, riducendo le app al login...etc..etc... Non è più reattivo come una volta. Per darvi un'idea, il mio iMac 21.5 late 2011 con 32gb di ram e High Sierra è molto più performante!! Nonostante questo non è cambiato quasi niente. Mi chiedo e vi chiedo se un'installazione di Catalina "a pulito" secondo voi potrebbe risolvere la situazione. Sull'iMac ho montato sin dall'inizio 32gb di ram, mentre il disco è un SATA da 1TB. Grazie in anticipo per l'aiuto!!
  3. Salve a tutti ragazzi, Ho un MacBook Pro Late 2013 Retina 13" con Mojave 2,4 GHz Intel Core i5 8 GB 1600 MHz DDR3 Intel Iris 1536 MB E' da circa un paio di mesi che la lentezza della macchina sta diventando abbastanza importante. vorrei chiedervi quali sono quelle azioni (sia di check che di manutenzione) che dovrei fare per cercare di contenere sia eventuali danni che manutenzioni da fare per eventuale ripristinare una velocità di utilizzo decente. Eventualmente anche software che potrei utilizzare sempre in quest'ottica. Mi scuso in anticipo per la generalità della domanda, ma non saprei come porla altrimenti. Grazie in anticipo
  4. Buonasera a tutti. Scrivo in quanto non so più dove sbattere la testa, riguardo al problema prossimo alla descrizione. Dispostivi: MacBook Pro 2009 e iMac polycarbonate 2006 (Hanno lo stesso medesimo problema). Sostanzialmente, come suggerisce il titolo, ho sempre la rotella arcobaleno del mouse che gira all’infinito, frizzando tutte le facoltà del Mac. Ho già riparato il disco, inizializzato, reinstallando il s.o., ma niente da fare. Ho eseguito anche le varie composizioni di tasti, all’avvio del Mac. Credo che sia un problema hardware a questo punto. Qualcuno ha proposte/suggerimenti, per favore? Grazie mille, sono in panne...
  5. Buonasera, ho preso un iMac 21,5 4k e praticamente subito ho dovuto installare anche Parallels. Il Mac è sempre stato lento e davo la colpa a Parallels e alla poca memoria sempre quasi tutta utilizzata. Ora Parallels l'ho tolto ma la situazione è rimasta invariata. Ho "scoperto" che l'HDD è ancora meccanico e potrebbe essere quello il primo fattore da controllare! Mi date un'occhiata ai valori registrati con EtreChek? Grazie (Ho 3 foto, spero che nei prossimi commenti possa caricare gli altri 2, essendo quasi 1 mb l'uno)
  6. Ciao ragazzi, da un po' di tempo Safari è a volte lento ad aprire siti e dà sempre più problemi con Facebook (apre solo in parte, mi dice che non ci sono notifiche quando invece ce ne sono, non scrolla nei post,...). Considerate che a casa ho la fibra e che come unica estensione, uso AdBlock (che anche se disattivato non risolve le cose). Devo fare qualche pulizia o operazione in particolare oltre a svuotare la cache (già fatta)? Grazie
  7. Salve a tutti da un po' di tempo a questa parte sto riscontrando un po di lentezza sul mio iMac (metà 2014) con high sierra in particolar modo all'avvio quando utilizzo il finder, o se uso programmi leggermente più pesanti come ad esempio imovie come risolvo?
  8. Salve, di recente mi hanno regalato un macbook air usato. Andava bene offline, ma quando l'ho connesso alla rete è iniziato a bloccarsi e rimane in uno stato perpetuo di caricamente (pallina corolata che gira). Ogni tanto succede anche al login. Quando riesco ad loggate e sposto il cursore per disattivare il wifi, incommincia a proccarmi il mac. Anche il deskop è nella stessa situazione. Sono disperato, che devo fare???
  9. Buongiorno, ho acquistato ieri un MacBook Pro 13'' Mid 2014. CPU 2.6, 8GB Ram, 256 SSD. Sembra funzionare molto bene ma... Ho fatto un test con Blackmagic Disk Speed test e i valori sono MOLTO (troppo) bassi. Mi sarei aspettato un 7-800Mb/s almeno, invece si ferma a 380-390 sia in lettura che scrittura. - ho ripetuto il test diverse volte, sempre con lo stesso risultato - ho provato anche con un programma diverso (Parkdale) ottenendo risultati simili - un po' più bassi - non ho attivo FileVault Sono un po' sospettoso. Ho un altro Macbook del 2011 con SSD aftermarket, Sata3 e va più veloce! Senza contare che in questo modello del 2014 il collegamento dovrebbe essere con PCI... avete qualche consiglio? Chiedo info al venditore? È normale? Per concludere, guardando sulle Informazioni di Sistema: - nella voce PCI dice "nessuna scheda o nessun dispositivo PCI" - nella voce SATA trova l'SSD - ho controllato il numero di serie e sembra essere proprio quello di un macbook 2014... Sapreste aiutarmi?
  10. Un buongiorno ai gentilissimi supportatori! Ieri per un aggiornamento suggerito, sul mac si è intallato high sierra ed il mac è diventato lentissimo. ho provato ad affrontare il problema leggendo varie cose e di fatto, i feed-back di Etrecheck sono cambiati in queste ore, purtroppo però il risultato non sono ancora riuscita ad ottenerlo. segnalo di seguito l'ultimo report e ringrazio per i suggerimenti! EtreCheck version: 3.4.4 (448) Report generated 2017-12-16 11:17:21 Download EtreCheck from https://etrecheck.com Runtime: 5:56 Performance: Below Average Click the [Lookup] links for more information from Apple Support Communities. Click the [Details] links for more information about that line. Problem: No problem - just checking Hardware Information: ⓘ MacBook Pro (13-inch, Mid 2012) [Technical Specifications] - [User Guide] - [Warranty & Service] MacBook Pro - model: MacBookPro9,2 1 2,5 GHz Intel Core i5 (i5-3210M) CPU: 2-core 4 GB RAM Upgradeable - [Instructions] BANK 0/DIMM0 2 GB DDR3 1600 MHz ok BANK 1/DIMM0 2 GB DDR3 1600 MHz ok Handoff/Airdrop2: supported Wireless: en1: 802.11 a/b/g/n Battery: Health = Replace Soon - Cycle count = 1031 Video Information: ⓘ Intel HD Graphics 4000 - VRAM: 1536 MB Color LCD 1280 x 800 Disk Information: ⓘ APPLE HDD HTS547550A9E384 disk0: (500,11 GB) (Rotational) [Show SMART report] EFI (disk0s1 - MS-DOS FAT32) <not mounted> [EFI]: 210 MB (disk0s2) <not mounted> [CoreStorage Container]: 499.25 GB (disk0s3) <not mounted> [Recovery]: 650 MB MATSHITADVD-R UJ-8A8 () USB Information: ⓘ USB20Bus hub_device hub_device Apple Inc. Apple Internal Keyboard / Trackpad Apple Computer, Inc. IR Receiver Apple Inc. BRCM20702 Hub Apple Inc. Bluetooth USB Host Controller USB20Bus hub_device Apple Inc. FaceTime HD Camera (Built-in) USB30Bus Thunderbolt Information: ⓘ Apple Inc. thunderbolt_bus Virtual disks: ⓘ Macintosh HD (disk1 - Journaled HFS+) / [Startup]: 498.88 GB (387.66 GB free) Physical disk: disk0s2 499.25 GB Online System Software: ⓘ macOS 10.13.1 (17B1003) - Time since boot: less than an hour Gatekeeper: ⓘ Mac App Store and identified developers System Launch Agents: ⓘ [not loaded] 9 Apple tasks [loaded] 187 Apple tasks [running] 92 Apple tasks System Launch Daemons: ⓘ [not loaded] 37 Apple tasks [loaded] 188 Apple tasks [running] 105 Apple tasks Launch Agents: ⓘ [loaded] com.citrix.AuthManager_Mac.plist (? 8bba567b 2db8422c - installed 2017-01-30) [Lookup] [running] com.citrix.ReceiverHelper.plist (? 75b63b97 2b1a562d - installed 2017-01-30) [Lookup] [running] com.citrix.ServiceRecords.plist (? 484f5457 abebaabd - installed 2017-01-30) [Lookup] [loaded] com.divx.dms.agent.plist (? bf9bdaf7 fd26edc5 - installed 2014-12-28) [Lookup] [loaded] com.divx.update.agent.plist (? 4a2d5ecc d606b87a - installed 2014-12-28) [Lookup] Launch Daemons: ⓘ [loaded] com.adobe.fpsaud.plist (Adobe Systems, Inc. - installed 2017-11-28) [Lookup] [not loaded] com.apple.installer.cleanupinstaller.plist (? ? ? - installed 2017-12-15) [loaded] com.microsoft.office.licensing.helper.plist (? 6d8cb30e 8b29c3ef - installed 2012-04-02) [Lookup] User Login Items: ⓘ uHD-Agent Applicazione (~/Library/BlueStacks App Player/Runtime/uHD-Agent.app) Internet Plug-ins: ⓘ FlashPlayer-10.6: 28.0.0.126 (installed 2017-12-13) [Lookup] DivX Web Player: 3.2.4.1250 (installed 2014-11-26) [Lookup] QuickTime Plugin: 7.7.3 (installed 2017-10-25) Flash Player: 28.0.0.126 (installed 2017-12-13) [Lookup] OVSHelper: 1.1 (installed 2014-12-28) [Lookup] SharePointBrowserPlugin: 14.7.7 (installed 2017-11-01) [Lookup] CitrixICAClientPlugIn: 11.8.2 (installed 2013-10-23) [Lookup] Silverlight: 5.1.40728.0 (installed 2015-11-01) [Lookup] User internet Plug-ins: ⓘ Google Earth Web Plug-in: 7.1 (installed 2013-10-07) [Lookup] Safari Extensions: ⓘ [disabled] Conduit Search for Safari - Conduit - http://www.conduit.com/privacy/ConduitApplicationPrivacy.aspx (installed 2013-05-19) 3rd Party Preference Panes: ⓘ Flash Player (installed 2017-11-28) [Lookup] Time Machine: ⓘ Mobile backups: OFF Auto backup: NO - Auto backup turned off Volumes being backed up: Macintosh HD: Disk size: 498.88 GB Disk used: 111.22 GB Destinations: My Passport for Mac [Local] Total size: 999.83 GB Total number of backups: 2 Oldest backup: 28/08/17, 15:14 Last backup: 10/09/17, 09:52 Size of backup disk: Adequate Backup size 999.83 GB > (Disk used 111.22 GB X 3) Top Processes by CPU: ⓘ 6% WindowServer 3% kernel_task 1% storeassetd 1% sandboxd 1% nsurlsessiond Top Processes by Memory: ⓘ 438 MB kernel_task 78 MB mds_stores 74 MB Mail 69 MB Spotlight 56 MB WindowServer Top Processes by Network Use: ⓘ Input Output Process name 8 KB 5 KB apsd 5 KB 3 KB mDNSResponder 6 KB 996 B com.apple.geod 2 KB 578 B netbiosd 370 B 401 B kernel_task Top Processes by Energy Use: ⓘ 9.16 WindowServer 1.68 mds_stores 1.44 accountsd 1.36 Mail Virtual Memory Information: ⓘ 2.14 GB Available RAM 15 MB Free RAM 1.86 GB Used RAM 2.12 GB Cached files 0 B Swap Used Software installs: ⓘ Adobe Flash Player: (installed 2017-12-13) EasyFind: 4.9.3 (installed 2017-12-16) Install information may not be complete. Diagnostics Information: ⓘ 2017-12-16 09:45:11 Firefox.app High CPU use [Open] [Details] 2017-12-16 09:38:40 Spotlight.app Crash [Open] Cause: objc_msgSend() selector name: allKeys
  11. salve a tutti, possiedo sia un iMac che un Macbook che presentano lo stesso problema software, ossia sono lenti nello spostamento di cartelle o nel copia incolla. ma la cosa dove più si nota è l' espulsione di driver che molte volte è lenta. non credo sia un problema hardware perché prima del passaggio ad high sierra per entrambi questo non succedeva quindi mi chiedevo se fosse possibile trovare una soluzione.
  12. Salve a tutti. Da anni ormai ho un Hard Disk da 1TB della WD, uno dei primi di taglio "grande". Non ho mai avuto particolari problemi, se non quando, un paio di anni fa, mi si "ruppe" nel senso che: il Mac (né portatile, né fisso né altri computer) lo leggeva. Nella fattispecie l'unità esterna risultava morta, anche agli occhi di Utility Disk o software simili di terze parti. Dopo vari tentativi (cavi, controcavi e compagnia cantante) riuscii a formattarlo; risolvendo - apparentemente - quei problemi. In questi anni i segni di cedimento presentati allora si sono fatti saltuariamente presenti, ma, nonostante ciò e data la poca importanza dei files sopra, ho continuato ad utilizzarlo. Ora, da circa una settimana, l'unità esterna sembra essere arrivata alla frutta: quando lo collego a qualsiasi computer non viene letto immediatamente, ma ci vogliono svariati minuti. L'iMac lo rileva in cinque-dieci minuti. Il MacBook (non so perché, pur essendo SSD) ci mette quasi il doppio! Ad ogni modo, trascorsi questi "minuti di riconoscimento" l'unità sembra funzionare, se non che tutte le operazioni di "lettura" (non ho osato più "scriverci") sono di una lentezza allucinante: scriverà a pochi kb al secondo, dato che per copiare su SSD un film da 1 GB e poco più mi segnava 4 ore. Morale della favola: ho circa 1TB di Serie Tv e Film, c'è qualcosa che possa fare per recuperarli tutti (alias, trasferirli su una unità "veloce") senza probabilmente diventare vecchio?
  13. Salve, ho appena effettuato aggiornamento a El Capitan da Snow Leopard, sul mio iMac (3,06 GHz Intel Core i3), metà 2010. Ho notato che il backup con Time Machine (sia utilizzando il Time Capsule che un hard-disk connesso via USB) è divenuto molto più lento, sia nella fase di preparazione del backup che nella procedura stessa di copiatura dei dati. Ho fatto delle ricerche sul web, e mi sembra di aver capito che questo sarebbe un "bug" di el capitan. Mi chiedevo se qualcuno sappia se questo problema sia stato risolto in via permanente dalla Apple stessa (magari con uno specifico aggiornamento), o se sia necessario fare ulteriore upgrade a Sierra per risolvere il problema. Grazie per l'attenzione. Saluti Gm
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo