Vai al contenuto





Cerca nel Forum

Showing results for tags 'link'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 2 risultati

  1. Salve a tutti, ho realizzato un bellissimo lavoro con Keyonte utilizzando i fantastici effetti di animazione e di transizione che questo programma mette a disposizione. Purtroppo, visto che devo presentarlo in un posto dove non c'è un Mac, ho dovuto scegliere la via dell'esportazione in un formato diverso da quello di Keynote. Il problema è che io ho bisogno di mantenere le animazioni e le transizioni! Qui sono sorti una serie di problemi: - l'esportazione in PPT: è comoda, mantiene perfettamente la formattazione, ma si perdono completamente le fantastiche transizione ed effetti di animazione (perché essi non sono presenti su Microsoft Power Point). - il PDF: perdi comunque sempre gli effetti grafici di animazione e le transizioni. - accesso dal browser ad iCloud: utilissimo se si dispone di una connessione internet, ma è ancora in fase beta e funziona male... la maggior parte degli effetti e delle modifiche non sono ancora disponibili (questo sarebbe il modo più comodo!) Le uniche due soluzioni sono: a). filmato QuickTime o b). HTML. - la funzione HTML è bellissima perché crea un pagina index che vine aperta dal brawser che riproduce benissimo su qualsiasi computer la presentazioni con la maggior parte degli effetti, anche se non tutti (infatti gli unici che avevo scelto io non funzionano e li trasforma in dissolvenze... ) - la funzione più comoda a questo punto sarebbe senza dubbio il filmato QuickTime, ma anche questo ha una limitazione... si deve impostare un tempo automatico per il passaggio da una diapositiva all'altra, mentre io ho bisogno di mandarla avanti manualmente. Però ho saputo che c'è un opzione per mettere i link sul filmato per passare da una diapositiva all'altra... Io ho l'ultima versione di Keynote (6.0.1) e pare che questa funzione sia sparita !?!?!? Cercando su internet ho trovato che questa opzione c'era ed era comodissima!!! Qualcuno sa qualcosa in più in merito? Voi come fate? Per favore NO risposte stupide! Grazie mille dell'aiuto! Daniele
  2. Ciao a tutti, ho pubblicato il mio sito con Iweb su altervista.org con un server gratuito. Non capisco perchè non riesco a pubblicare il sito correttamente come lo vedo a video sul mio computer quando sono con Iweb aperto: appena pubblicato il sito non ha il menù di navigazione, non si visualizza neanche... Inoltre io avevo ricreato il menù con dei pulsanti e delle scritti di titoli tipo "home" "contatti" (per avere la possibilità di sceglie stile e colori del menù) ecc...Ma quando pubblico poi i pulsanti rimangono statici, non si possono cliccare, e funziona solamente uno con scritto "home". In passato invece avevo pubblicato altri siti su altervista e i siti funzionavano correttamente anche col menù. Oltre a questo anche le foto e le forme non hanno le trasparenze e fanno delle ombre strane, che io non ho scelto... Qualcuno può aiutarmi a risolvere questo problema? Poi potreste anche risolvermi questi dubbi: - forse il sito non si pubblica correttamente perchè non uso mobile me? se usassi mobile me quanto costerebbe e quali vantaggi avrei oltre ad avere il sito coerente a come lo vedo su iweb? qualcuno di voi lo usa e ne è soddisfatto? - Se voglio un sito con questo dominio: www.esempiomiosito.com quali procedure devo seguire con Iweb? cosa devo comprare? E quanto spendo circa all'anno? Non ho ben chiaro cosa bisogna comprare, il dominio lo spazio, il server ecc...Non ho ben capito. Avrei bisogno urgentemente di queste informazioni grazie a tutti!!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo