Vai al contenuto





Cerca nel Forum

Showing results for tags 'linkem'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Ciao a tutti... Da circa 2 mesi ho un problema col mio MacBook Pro late 2013 e il Wi-Fi di casa mia. Ho una connessione linkem 30 mega dove sul mio iPhone SE o iPad Air 2 gira alla grande ( 25 mb effettivi da speed test). Sul mio MacBook Pro late 2013 no, o meglio, se lo tengo nel raggio di 1 metro dal modem va a circa 20 mb, oltre si blocca ( Velocità circa 0.2 mb). Ho provato di tutto: resettare modem, cambiare dsn, cambiare ip, resettare connessione su Mac, pulizia computer per eventuali virus ecc, scelto o linea 2,4 ghz o 5 ghz...ho addirittura formattato il computer ma dopo una settimana il problema si è ripresentato. Con tutte le altre linee Wi-Fi non ho problemi, il Mac prende bene dappertutto! Avete qualche consiglio/idea su come poter risolvere il problema?
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo