Vai al contenuto





Cerca nel Forum

Showing results for tags 'logic board'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Buon giorno a tutti, possiedo un macbook air early 2014: i5/4GB/128GB/13,3"/mac osx 10.15 senza antivirus di terze parti e installato vmware fusion versione professionale 11.5.1 (15018442) con virtualizzato windows 10 versione1909 (build so 18363.418) e microsoft defender. Quando la macchina virtuale non è attiva il mac, con alcuni applicativi aperti, ha una reattività normale tranne in alcune occasioni. Invece, quando uso windows virtualizzato noto che è sempre un filo in ritardo rispetto ai comandi impartiti. Parimenti, in ambiente mac noto dei leggeri rallentamenti. Stavo pensando di sostiutire la mainboard, acquistandola su ebay, con una che avesse almeno 8 GB di ram e visto che ci sono, sostituirei l'SSD con uno più capiente. Domanda: secondo voi può essere vantaggioso (non solo economicamente) sostituire la logic board con più ram per eliminare i rallentamenti? Gradirei alcuni consigli su come gestire la situazione e quale soluzione adottare. Grazie. Qui sotto trovate le foto del monitoraggio attività.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo