Vai al contenuto





Cerca nel Forum

Showing results for tags 'modem'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 17 risultati

  1. Salve, ho il modem fibra telecom baffo rosso , veramente uno schifo sia come portata wifi che come materiali di assemblaggio : emette un ronzio fastidiosissimo di notte ... difatti lo spengo . Il problema è che ho il cordless ( linea di casa ) collegato al modem e quando lo spengo ovviamente il telefono non funziona . Il fritz in questione gestisce i numeri di linea ? Cioè quando mi chiamano allo 081 etc etc funziona ? Oppure no? In rete leggo pareri discordanti.Grazie Ho fibra 100 telecom
  2. Salve a tutti amici, volevo porvi un quesito che non saprei come risolvere, ma sicuramente tra di voi ci sarà qualcuno che saprà darmi una mano. Il problema è che il router Vodafone che ho in casa (Roma), è collegato (ovviamente alla presa telefonica e all'alimentazione elettrica) proprio all'ingresso di casa; essendo però la mia casa abbastanza "allungata", ho il problema che nelle stanze di maggior uso (terrazzo, cucina/salone, camera) il segnale wifi arriva molto molto debole. Vi chiederete perché non abbia provato a collegare il router nella stanza principale: il fatto è che ci ho provato (tra l'altro ho una presa del telefono in ogni stanza), ma a nessuna di queste il router funziona . Il fatto è: perché? Mi è stato detto che comunque il cavo "effettivo" del telefono, ovvero quello che dalla centrale telecom del condominio arriva al pianerottolo e poi in casa, deve poi essere effettivamente trasportato ad una presa telefonica a muro, quindi mi viene il dubbio che questa presa "attiva" sia solo quella all'ingresso. (Ditemi se mi sbaglio). Ora l'ulteriore quesito è: c'è un modo per portare effettivamente il collegamento telefonico in una delle altre prese (ad esempio quella del salone)? Se si, è una cosa che posso fare anche io o c'è bisogno di chiamare qualcuno che sappia farlo? (Semplice elettricista o tecnico Telecom??) Grazie dell'attenzione e per l'aiuto! Ciao a tutti! GC
  3. Ciao a tutti, ho da poco attivato una linea TIM Fibra fino a 1000 mega e mi hanno installato questo nuovo modem... il problema è che quando scarico dei torrent con Transmission (Su Mac OS Sierra), la velocità è molto instabile (per esempio, ogni secondo passa da 20 kb a circa 1 mb e un secondo dopo scende di nuovo a 50 kb) e inoltre va comunque lento per le potenzialità della mia linea (con speedtest in wifi vado a 450 mb in download e 100 in upload... non è possibile che con 50 seeders non vada oltre 1 MB/s... Prima abitavo in un'altra città e avevo la fibra fino a 100 mega e con tranmsission scaricavo per esempio lo stesso torrent a circa 3 mb/s con punte di 4 mb/s e velocità stabile (avevo un technicolor più vecchio tra l'altro). Qualcuno saprebbe dirmi se c'è qualche impostazione da modificare nella pagina di settaggio del modem?
  4. La faccio breve. Dovrei cercare di generare del segnale Wi-Fi in un appartamento in cui ho solo una AirPort Express di Prima Generazione, un modem Infostrada e, quindi, un cavo telefonico. Il modem in questione, collegandosi a corrente e cavo telefonico manda già segnale internet in maniera, però, "fisica" tramite una USB che si collega ad un portatile. Ora, vorrei capire, se è possibile (tramite l'acquisto di un adattatore "cavo telefonico -> ethernet") far sì che l'AirPort Express funzioni solo con queste cose a disposizione. Ringrazio tutti anticipatamente per la pazienza
  5. Buongiorno, qualcuno potrebbe darmi una mano? Ho la conessione Joy di Fastweb con modem TP-Link TD-8616 + Router Linksys EA4500. Viste le continue disconnessioni e la richiesta ogni volta di inserire il codice fiscale (da inserire collegando direttamente il pc al modem se no da parametro mancante), ho provato a resettare il modem per riconfigurarlo visto che non mi ci faceva più accedere e pensavo andasse in conflitto con il router... una volta fatto ciò ho definitivamente complicato la situazione. Adesso se collego direttamente il pc al modem riesco a navigare (dopo aver inserito il CF che però non prende e ricaricando la pagina mi chiede la mail) mentre se collego il router non mi da più internet... AIUTOOOOO!!!! Cosa devo fare? ho provato a forzare l'indirizzo sul router ricopiando i dati che venivano fuori dalla mascherina di monitoraggio rete del mio Mac quando era connesso con il modem.... ho provato a clonare il mac address del modem sul pouter... ma niente... non so più cosa fare... P.S. Ho anche ordinato la nuova timecapsule che dovrebbe arrivarmi nei prossimi giorni...la vorrei usare come estender da posizionare in un'altra stanza dove ho Mac e stampante wifi... Carlo
  6. Ciao a tutti, da qualche giorno ho un grosso problema, e cioè la mia Tcapsule (sempre con luce verde) improvvisamente non mi fa navigare in internet (è come se perdesse dei parametri credo) La mia rete è così configurata: Modem Fastweb Technicolor Tg582n collegato direttamente a Tcapsule (IMPOSTAZIONI TC: collegati via DHCP, modalità router DHCP e NAT) e da Tcapsule mi parte il wifi per tutta la casa. Ripeto il problema è solo la connessione internet perché i backup continuano a funzionare, poi quando tolgo e rimetto l'alimentazione del modem fastweb il problema misteriosamente si risolve per 4 o 5 ore, dopodiché si ripresenta. Spero di essere stato chiaro. Ciao e grazie. Gianluca
  7. Ciao raga, vorrei sottoporre all'attenzione un problema di connessione che mi infastidisce non poco. Parto da queste informazioni, ovvero cliccando con "alt" sul pulsante della connessione wifi in alto, mi escono fuori questi valori: Alice-366xxxxx Modalità PHY 802.11g BSSID: 00:1d:8b:41:bb:0d Canale: 7 (2,4 GHz) Sicurezza: WEP RSSI= -52 Velocità di trasmissione: 11 Detto questo, ho un modem Alice (quello famoso rettangolare bianco con antennine) e contratto sulla carta da 8 mega di connessione. Provato su 3 punti differenti casa mia con lo speed test: 1° tentativo: stessa stanza del modem raggiungo in download più di 6mega (e va bene) 2° tentativo: in cucina...saranno tipo neanche 5 metri in linea d'aria senza muri portanti e arriva a 5,50 mega (e va bene) 3° tentativo: in camera mia sempre all'incirca 5 metri o meno..con un muro portante più o meno in mezzo e arriva a malapena a una velocità di 3.50 mega. Questi dati sono più o meno gli stessi anche con 3 computer connessi (compreso il mio) e un iPhone. Dopo tutta questa premessa, secondo voi c'è qualcosa di sbagliato nei valori che vi ho dato? (in particolare i primi, non lo speed test). Premetto che avevo anche intenzione di cambiare il modem, perché quello di Alice avrà quasi 10 anni oramai e volevo prendermi il NETGEAR DGN2200-100PES Modem Router N300 Wireless ADSL2+, 4-port switch, V4 (senza antenne) o è meglio il V3 con antenne? GRAZIE PER L'AIUTO
  8. Ciao a tutti sono un cliente Fastweb da 5/6 anni ma non ho mai pensato di utilizzare i modem da loro forniti (forse sbagliando). Ho acquistato da 2 giorni l'ultimo nato di casa "TP-LINK", Modem Router Gigabit ADSL2+ Wireless Dual Band N600 USB TD-W8980, dal design aggressivo, scheda tecnica molto potente e soprattutto perfetto per le mie esigenze, 5 antenne 3 esterne e 2 interne, abbastanza figo. Sto cercando di configurarlo con la linea Fastweb ADSL (No Voip) ma appena si allinea si connette per 2 minuti e poi salta. Ho provato a parlare con l'assistenza clienti TP-LINK (inesistente dal web, simile al telefono dove risponde un tipo che ti fa delle domande improbabili). Se c'è qualcuno che ha avuto la mia stessa esperienza ma con esiti positivi lo inviterei gentilmente ad aiutarmi a risolvere questo increscioso e spero "banale" inconveniente. PS i parametri che inserisco sono: VPI 8 VCI 36 INCAPSULAMENTO LLC ovviamente seleziono IP DINAMICO ANTICIPATAMENTE VI RINGRAZIO Gino
  9. Buonasera a tutti! Vi scrivo perchè ho un problema con la mia connessione telecom adsl flat. Vi spiego: Io ho un imac di fine 2009 3,06 intel core 2 Duo con software Mac OS X Lion 10.7.5 con memoria 4 GB 1067 MHz DDR3 La connessione tra il wi-fi e il modem è ottimale, ma nonostante questo spesso non mi si connette o perde la linea, restando comunque il segnale forte. In casa ho altri computer non mac che questo problema non me lo danno. E'possibile che il modem ogni tanto mi schermi il mac?? Avrò da aprire qualche porta?? Il modem è un ALICE GATE VolP 2 Plus Wi-Fi Qualcuno di voi saprebbe aiutarmi? Grazie a chi risponderà Thom
  10. Ciao a tutti da diversi mesi oramai sono felice possessore di una Time Capsule da 2 TB, che uso per backuppare i 2 macbook di casa. Attualmente l'ho configurata in modalità bridge avendola colelgata al router che avevo prima, Netgear dg834gt (si, così ho la doppia rete wifi..) La configurazione mi aveva fatto smadonnare abbastanza, avevo provato tutte le possibilità oltre al bridge, ma cosi sembrava andare discretamente. Il problema sta nella gestione degli indirizzi IP. Se ho capito qualcosa, in modalità bridge gli IP li gestisce e li assegna il router e non TM. Purtroppo spessissimo capita che nella decina di device che ho in casa alcuni si pestino i piedi, e lui non riesca a dare un IP diverso ad ognuno. Con i MBP ho risolto impostandoli in ip fisso, ma da ipad iphone e via dicendo è piu dura, e dipende quindi un pò da come si sveglia il router la mattina.. A questo punto, sto valutando di cambiare il Router (o magari solo modem!?) con uno che mi permetta di usare la configurazione "ideale" di TM, perchè avevo letto che il mio non è compatibile con non ricordo quale protocollo necessario.. Mi sapete consigliare cosa acquistare? grazie mille ragazzi! edit: ho sbagliato, intendevo Time Capsule ovviamente, non Time Machine!!
  11. Salve ho da poco acquistato airport express a cui ho connesso tramite ethernet un normale pc, poi treamite wifi il mio macmini, ipad, ps3, cellulare, etc. Dopo averla impostata tramite utility airport ogni volta che accendo utorrent scarica per 2/3 minuti e poi mi si blocca la connessione, e sono costretto a reipostare tutto!!!!!! Qualcuno ha una soluzione? Grazie
  12. Salve a tutti, La mia vecchia Airport Express (2005) sta tirando le cuoia. Il Led, anziché lampeggiare arancio e poi rimanere fisso sul verde, rimane arancione fisso. Già da qualche tempo, di tanto in tanto, aveva cominciato a dare questo problema ma bastava staccarla e ricollegarla alla presa elettrica e tornava a funzionare. Ora sembra che il problema sia irrisolvibile. Ho pensato quindi di sostituirla e chiedo a voi un consiglio. Meglio una nuova Airport Express (anche se il modello attuale lo trovo poco pratico) oppure tornare a usare in wi-fi il mio netgear 834 Gt? Lo chiedo perché uso il wi-fi saltuariamente e mi dà non poco fastidio doverlo attivare ogni volta dall'indirizzo IP del modem. Grazie per tutti consigli.
  13. Dopo anni di onorato servizio il mio buon netgear (dgn2000) è morto lasciandomi alla ricerca di un sostituto, sostituto che dovrebbe essere più performante e avere una potenza di segnale maggiore , dato che in alcune zone della casa il segnale non arrivava quasi. Dopo varie ricerche i router di casa Apple mi sono sembrati una buona soluzione, e avrei optato per l'extreme così poter da fare il backup dei miei mac via wifi connettendo l'hd esterno... (se credete ci siano prodotti migliori a pari prestazioni consigliate pure!) E qui nasce il dubbio esistenziale, il mio netgear lo connettevo direttamente al cavo internet. Gli strumenti di casa apple come fungono? Posso comprare l'airport extreme e connetterla come facevo prima attraverso il cavo ethernet oppure devo cercare un prodotto che sia sia modem sia router (nel caso questi non lo fossero)? Spero che la domanda sia chiara! grazie in anticipo per le eventuali risposte
  14. ciao! io ho due homeplug sitecom (master+slave) con i quali mi connetto magnificamente a internet. all'aggiunta del terzo, anche se seguo le istruzioni, la rete si impianta e non funziona più niente. mi chiedevo se fosse perché il mio modem non è un router. vi ringrazio per l'aiuto, spero qualcuno mi possa rispondere
  15. ciao! io ho due homeplug sitecom (master+slave) con i quali mi connetto magnificamente a internet. all'aggiunta del terzo, anche se seguo le istruzioni, la rete si impianta e non funziona più niente. mi chiedevo se fosse perché il mio modem non è un router. vi ringrazio per l'aiuto, spero qualcuno mi possa rispondere
  16. Posseggo un iMac e un Macbookpro e sto cercando il modo di avere una sola libreria di iPhoto in modo che sia con iMac sia con il Macbookpro possa vedere le stesse foto. Ho acquistato un modem adsl wifi con un ingresso usb dove ho collegato un hd esterno, ho configurato il tutto in modo che dal finder possa vedere questo hd e lì ho creato una nuova libreria di iphoto. Questa cosa funziona però ogni volta che spengo il mac la connessione all'hd esterno si perde e poi al successivo riavvio debbo necessariamente ricollegarmi. Ho provato anche ad aggiungere alla barra laterale del finder la cartella relativa alla libreria iphoto presente dentro l'hd di rete ma anche in questo caso se non è attiva la connessione iphoto quando si avvia non riesce a trovare la sua libreria. Esiste il modo di rendere questa connessione permanente sul finder? Michele
  17. Salve a tutti volevo chiedere un consiglio per l'acquisto di modem router per creare una rete wireless domestica e "collegare" diversi dispositivi. I dispositivi da collegare sono: Un i mac (mod. 12.2) (computer principale vicino presa telefonica) Un notebook pro Apple (mod. 8.1) Un notebook Apple (mod. 5.1) Un notebook Asus (N61V) Una stampante multifunzione Epson (mod. BX635FWD) (vicino I mac) La connessione è Alice a 7 M; (conto però di passare a 20 M appena possibile). La copertura deve servire villetta di circa 200mq tutta su un piano. Pensavo a un modem-router ADSL 2+ con access point wireless integrato di tipo N, con porta ethernet e USB (nel caso voglia collegare vecchi dispositivi non wifi). Non escludo in futuro di dovere collegare uno smartfone e/o un tablet. In internet ne ho visti diversi (linksys , netgear, d-link, ecc) ma leggendo i forum ho capito che qualcuno ha avuto problemi soprattutto se si vuole scaricare file torrent o con le videotelefonate o usando certi programmi (Emule ecc). Oppure ho letto che molti apparecchi funzionano male (cade la linea) o creano problemi tra pc e mac. Mi serve qualcosa di valido e possibilmente non costi troppo. Non sono molto pratico quindi vorrei un dispositivo semplice da montare e soprattutto da settare. Ho appena dismesso la mia vecchia linea ISDN e fatto istallare una nuova linea normale. Il tecnico della telecom ha montato un filtro nel quale da una parte ha inserito il cavo della nuova linea telefonica e nell’altra mi a detto di attaccare il modem in modo mantenere separato le due connessioni. Non sono molto pratico quindi vorrei un dispositivo semplice da montare Un grazie anticipato a coloro che mi vorranno aiutare Macsamui
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo