Vai al contenuto





Cerca nel Forum

Showing results for tags 'netgear'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 3 risultati

  1. Ciao a tutti ho un problema con time capsule. Volevo usarla per estendere il segnale wifi del mio modem router Netgear D6400. Il problema è che non riesco in nessun modo. Ho provato a resettare la time capsule ed impostarla per estendere il wifi (foto). Una volta ultimata la configurazione si collega semplicemente al wifi ma non lo estende. C'è qualche impostazione e che devo modificare direttamente sul Netgear? Grazie a tutti
  2. Ciao a tutti, ho appena installato un mac mini late 2009 nella mia rete di casa, preciso che con tutti gli altri pc win linux e cellulari android e iphone la rete non ha nessun problema! Mi ritrovo invece ad avere una rete instabile con il mac mini, preciso meglio: il segnale lo rileva al massimo ma la connessione è lenta, altalenante. Il router è un Netgear 2200. Ho aggiornato il router e provato a cambiare il canale al wifi mettendo il canale 13; appena cambiato il canale per un giorno ho navigato 'decentemente' ma oggi stessa situazione. Cosa sbaglio? Devo settare il netgear diversamente? Non riesco a venirne fuori, grazie anticipatamente a chi potrà darmi una mano o qualche consiglio. Buona giornata.
  3. Ciao a tutti! Ho acquistato un NAS western digital My book live 2TB l'altro ieri, da usare per condividere film e foto in casa! Il problema è che in scrittura è lentissimo: 600 KBs!! Mi sembra pazzesco! All'inizio pensavo fosse causa del modem/router dato che era un po vecchio (4 anni), cosi l'ho sostituito proprio oggi con un NETGEAR DGN5300 n300 wireless gigabit ma la situazione è rimasta uguale! La cosa strana però è che il primo file che ho copiato con il router nuovo andava a 3.8 MBs. poi basta! di nuovo 600K! Ho un imac 21" late 2009 Dove e cosa sbaglio?? Grazie mille in anticipo
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo