Vai al contenuto





Cerca nel Forum

Showing results for tags 'non si avvia'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 4 risultati

  1. Salve a tutti! Sono un nuovo utente. Avrei un problema con il mio MacBook Pro. Non si avvia più. Ho già provato ad accedere in varie modalità ma non sono riuscito a risolvere il problema. Entrando in modalità verbose mode, ho scoperto che si blocca su dei codici continuando a caricare all’infinito. Qualcuno può dirmi qual è il problema e se è possibile risolverlo? Grazie!
  2. Buonasera a tutti e grazie per avermi accettato sul forum. Vi scrivo per un problema che è apparso oggi di punto in bianco. Vi spiego meglio. Ho un MacBook Pro metà 2012 da 13 pollici, insomma oggi stavo ascoltando la musica da YouTube con la cassa Bluetooth collegata al MacBook Pro e ad un certo punto appare la noiosissima ventolina colorata e non smette di caricare. Si era bloccato completamente e oltre che muovere la ventolina non potevo fare niente nemmeno chiusura forzata o riavvio. Dato ciò decido di spegnere il Mac dal pulsante ON/OFF. Ho pensato che si sarebbe riavviato normalmente però dopo una schermata bianca mi appare la cartella lampeggiante con punto di domanda. Cercando un po' su internet ho provato diverse cose: Reset PRAM Reset NVRAM Reset SMC Il problema persiste quindi ho provato a riavviare in internet recovery e quando provo a scegliere il disco di avvio o provo a scegliere il disco per eventualmente reinstallare OS X non trova nessun disco. Ora, l' SSD funziona alla perfezione perché è nuovo non ha nemmeno 6 mesi un Toshiba quindi manco fosse un SSD del cavolo. Può essere un problema del cavo sata? Oppure un problema software? 😱 Aiuto vi prego fatevi avanti!!😂
  3. Buongiorno a tutti, questo è il mio primo post... ho bisogno di un mare di aiutoooo!! allora io possiedo un imac 20 pollici modello 2007 alluminio, il mio mac ha un problema: quando vado ad accenderlo il mac fa il boong, si sente l'hard disk che gira, le ventole che girano, e insomma tutto funziona tranne che lo schermo! lo schermo resta nero, anche se si vede che ha luminosità ...(spero di essermi spiegato insomma XD) aprendolo ho notato che quando spento resta con il primo led acceso , e quando acceso resta con tutti i led accesi! ... confusione ... in merito ai led in internet non sono riuscito a trovare un gran che, pero posso dirvi che chi me lo ha venduto ha detto che anche provando ad attaccare un monitor esterno non si vede nulla. qui mi viene da pensare che sia la scheda video ... però il fatto che il quarto led sia accesso mi manda in confusione totale. che ne dite? sapete aiutarmi in merito? io sono un po confuso e un po disperato... non so se sia la scheda video(ati hd2400xt rimovibile) o se sia l'inverter o direttamente lcd o tutto insieme XD AIUTOOOOO
  4. CIAO A TUTTI HO URGENTEMENTE BISOGNO DI AIUTO IL MIO POWER PC MAC NON SI AVVVIA FA TUTTE SCRITTE NERE POI MI APPARE UN DIVIETO SECONDO VOI CHE PUO ESSERE?GRAZIE A TUTTI
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo