Vai al contenuto





Cerca nel Forum

Showing results for tags 'non'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 8 risultati

  1. Ciaoa tutti! sono nuovo in questo forum e spero di trovare finalmente la soluzione al mio snervante problema... Sul mio macbook pro 17' del 2009 ho installato con successo windows 7 ma, ahimè, in seguito ad un'operazione di pulizia del S.I. devo avere cancellato per sbaglio i driver della tastiera (io credo), così che dopo il riavvio del mac non sono mai più riuscito a digitare niente dalla tastiera, neppure provandone una USB esterna... Come faccio a riutilizzarla? P.s: non posso entrare in windows perchè il mio unico account è protetto da password! Grazie in anticipo!
  2. Salve ragazzi, oggi pomeriggio ho tenuto parecchie ore acceso il mio iMac 21,5" 2010, come ogni giorno. Dopo averlo spento, mi sono ricordato che dovevo fare un'altra cosa e ho provato a riaccenderlo, niente, non si accende. Premo il tasto dietro e non si accende. Controllo l'alimentazione, scollego, ricollego, controllo su internet per eventuali istruzioni da seguire, quindi provo a tenere premuto per 10 secondi il tasto di accensione e poi ripremerlo ma niente. Provo a tenere staccata l'alimentazione per 15 secondi ma non va. Non so cosa fare, a parte aspettare e chiedervi consiglio. Credo che tenendolo collegato all'alimentazione la corrente arrivi correttamente all'iMac, questo lo deduco semplicemente toccandolo sul retro, c'è la sensazione del passaggio di corrente, come una leggerissima vibrazione. Non resta che affidarmi alla vostra esperienza Grazie
  3. Salve ragazzi! Ho un probelma con il TrackPad del mio MacBook Air 13" con macOS Sierra 10.12.14 beta 1 (ora lo sto aggiornando alla beta 2). Il probelma è che il TrackPad integrato non risponde a nessuno comando, ma nella schermata di Log-In funziona a tratti molto distanti fra di loro. Invece quando accede non da quasi nessun segno di vita... Perfavore aiutatemi
  4. Salve a tutti. andando al sodo, come da titolo non riesco ad inizializzare lo spazio libero del disco sul mio macbook pro con maveriks. quando vado su utility disco, su inizializza, l'icona "inizializza spazio libero" non è cliccabile. ho verificato il disco ed è tutto a posto. premetto che il disco è un ssd, che ho installato in sostituzione al hdd standard qualche tempo fa, poi ho creato una partizione di recupero con un programma apposito. perché non mi fa inizializzare lo spazio libero? ha qualcosa a che fare con la partizione di recupero che magari non è stata creata nitidamente? non mi pare di aver visto nulla di simile sul forum quindi, sto dimenticando qualcosa di banale come uno stupido? Chiedo aiuto a voi esperti, grazie.
  5. Ciao Ragazzi! Siete la mia ultima speranza oramai! L'altro ieri sono passato da un vista del 2007 ad un MacBook Pro del 2012 (l'ultimo senza schermo retina) usato per sole sette ore, ma senza garanzia. È stata un esperienza fantastica, ma non è durata molto a lungo. Ieri mi sono messo un po' a "smanettare" pensando che ad un mac non potesse fare niente. Ho aperto diversi programmi e nel mentre stavo installando teamviewer e l'ultima versione di Mac OSX. Kernel panic. Provo a riaccendere ma dopo una decina di minuti niente. forzo l'arresto schiacciando il tasto di spegnimento e riaccendo in maniera sicura, ma ancora niente: la rotellina continua a girare eternamente. Entro nel panico e spengo e riaccendo più volte. Poi alla fine resetto la pram e si accende. Vado su Mozilla per trovare una soluzione, ma non faccio in tempo a schiacciare il tasto "cerca" che il mac si blocca. Lascio la girandola colorata girare per un'oretta poi schiaccio il tasto di spegnimento. Provo a riaccendere ma mi appare il grey screen con la mela. Provo ad accendere in maniera sicura, ma non cambia niente. Provo a resettare la pram ma esce un punto di domanda. Riprovo normalmente ma esce un segnale di divieto. Scusate per questo poema, ma spero che descrivendovi tutto ti sarà più facile darmi una soluzione. Ah dimenticavo non ho nessun cd con un sistema operativo ed andare dalla apple è l'ultima cosa che voglio fare.
  6. non so se di questo problema si è gia discusso, e se si chiedo scusa anticipatamente, ma non sono riuscito a trovare niente, ma come da titolo, anche se ho disabilitato l'aggiornamento in background delle app, puntualmente ogni qualvolta c'è un aggiornamento, parte in background... come lo risolvo? a qualcuno è capitato? vi ringrazio
  7. salve, ho un imac di quelli usciti nel 2011 e ho un problema. se lo tengo in cucina il wi fi va benissimo e anche molto veloce direi. in cucina il segnale è di 3/4 tacche. quando lo metto in camera, si parla di 7-8 metri di distanza, il segnale passa a 3 tacche fisse ma non c'è versi di connettersi al wi fi. tutte le volte che tento di connettermi mi dice "si è verificato un timeout di connessione" oppure sembra che si sia connesso ma quando apro safari carica all' infinito... ho os x mountain lion 10.8.3 come posso risolvere questo problema? Grazie
  8. salve a tutti. sono un blogger che fa parte dello staff di iSirix, un sito che ha in tutto 100.000 visualizzazioni di cui circa 500 o 600 ogni giorno. http://www.isirix.wordpress.com se a qualche blogger interessa diventare parte dello staff è il benvenuto. ATTENZIONE: NESSUNO è RETRIBUITO. Tutto va a spese dell' admin, che oltretutto comprerà il dominio .it a gennaio. per chi volesse contattarci visiti questa pagina e legga bene le condizioni da rispettare per poter diventare uno di noi: http://isirix.wordpress.com/diventa-blogger/ rispondete in tanti, e mi raccomando mettete mi piace alla nostra pagina facebook!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo