Vai al contenuto





Cerca nel Forum

Showing results for tags 'os x 10.13'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 2 risultati

  1. Come già avevo scritto su quest'altro post ho avuto questo problema che per una decina di giorni non si è ripresentato dopo aver seguito la soluzione proposta seguita da un utente. Il fatto è che oggi questo problema è tornato com se nulla fosse. Qualcuno ha qualche altro suggerimento da consigliarmi? Aggiungo anche uno screenshot che magari può essere di aiuto: come potete vedere ho provato a fare un Relaunch senza successo, tanto che non è nemmeno riuscito a caricare le cartelle che ho sul desktop. Grazie a tutti ancora
  2. Salve a tutti, come da titolo a seguito dell'aggiornamento a High Sierra il mio piccolo MacBook Air mid-2012 che fino a Sierra si era sempre difeso egregiamente a cominciato a bloccarsi in maniera inspiegabile e imprevedibile. Senza che stia facendo alcuna operazione mi succede che il cursore si trasformi nella maledetta rotellina arcobaleno, segno che il finder ha smesso di rispondere. Ne ho la conferma aprendo Activity Monitor mentre accade il problema. Ho provato ovviamente a riaprire il finder quando accade ma non sembra servire. Non appena si riapre siamo al punto di partenza. Ho anche fatto un repair del disco in Recovery Mode senza risultati. Ho anche controllato con l'app EtreCheck e Malwarebites se ci fossero della applicazioni indesiderate istallate ma ache lì tutto a posto. A questo punto quello che i chiedo è: sono solo io a riscontrare il problema o anche voi avete notato impuntenti simili? C'è qualcos'altro che posso fare per tentare di risolvere il problema? Grazie a tutti in anticipo!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo