Vai al contenuto





Cerca nel Forum

Showing results for tags 'pioneer'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Salve, ho un problema curioso che mi si verifica su 2 periferiche diverse, in modo identico, quindi escluderei problemi appunto agli speaker. Ho uno speaker Pioneer xw-sma1 e un philips ad7000 , prodotti molto simili, entrambi dotati di airplay. Li ho posizionati in una zona di casa servita da un "netgear" extender della wifi, perché in queste stanze il segnale del router arriva troppo debole. Questo extender creare un'altra wifi, con un nome diversa, a cui sono collegati i 2 speaker e, quando voglio sentire la musica, il mio iphone5s. che succede? che qualsiasi cosa mando in airplay dall'iphone, a questi speakers, dopo 2-3 minuti l'iphone va in "pausa" di riproduzione, probabilmente perché perde per un momento il contatto airplay con le periferiche. Questo si verifica identico con entrambi gli speaker... per questo prima sospettavo che fosse il pioneer difettoso ma adesso che c'è anche il philips i miei sospetti ricadono sull'extender.... è possibile che un net gear extender "litighi" con le trasmissioni airplay? per altre cose non mi ha mai dato problemi, anche con navigazione e uso gravoso tipo skype.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo