Vai al contenuto





Cerca nel Forum

Showing results for tags 'preview'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 3 risultati

  1. Ciao a tutti, da tempo uso Anteprima per modificare immagini di qualsiasi tipo, è tutto facile, veloce ed intuitivo. Ora però ho bisogno di modificare un PDF. Dovrei copiare una immagine su una delle pagine del PDF e, diversamente dai formati immagini, il cmd+C + cmd+V non mi fa copiare un'immagine su PDF. C'è un modo per farlo? Grazie.
  2. Salve a tutti, premetto che ho provato a cercare problemi simili nel forum ma non ho trovato nulla. Nel caso mi sia sbagliato e qualcosa fosse già presente allora chiedo umilmente scusa Come da titolo il mio problema è legato ad Anteprima che ha magicamente iniziato a cancellarmi dei caratteri dalle formule delle note di un mio prof. In particolare io ho studiato queste note sottolineando e commentando qua e là utilizzando le varie funzioni di anteprima ma da un certo momento in poi ho iniziato ad accorgermi che mancavano dei caratteri. Andando a riscaricare il file originale ho avuto la conferma che alcuni caratteri erano stati cancellati (Delle psi nel particolare), sottolineo il fatto che i caratteri siano stati cancellati in punti a caso del testo e non per forza vicino a dove io ho commentato... Per ora i caratteri scomparsi non sono tanti ma ho paura che la cosa possa continuare indefinitamente e capite bene che se le formule rappresentano più della metà delle note il mio studio potrebbe complicarsi parecchio... So che la soluzione potrebbe essere quella di ripartire dal file originale ma il problema è che ho perso parecchio tempo ad aggiungere note e commenti personali alle varie dimostrazioni e quindi sarebbe un lavoraccio dover ricopiare tutto. Inoltre è molto probabile che il problema possa ricomparire nuovamente. Alcune cose tecniche le note sono state create utilizzando LaTex, io uso un macbook (inizio 2008) con sopra Lion versione 10.7.5 la versione di anteprima invece è la 5.5.3 Infine specifico che l'errore non è di visualizzazione, infatti ho provato ad aprire il pdf modificato su un pc e anche in quel caso i caratteri erano assenti. Cercando in giro non ho trovato altri problemi simili, le uniche cose si riferiscono principalmente ad errori di visualizzazione di leopard facilmente risolvibili pulendo la cache (un esempio lo trovate qui http://www.macresearch.org/fixing-broken-latex-fonts-leopard) ma come già spiegato questa cosa con me non funziona... vi ringrazio molto per l'attenzione
  3. Salve, ho un paio di problemi con Aperture in cui archivio tutte le mie fotografie. 1-In alcuni projects compaiono (apparentemente casualmente) alcune previews di altri di immagini archiviate in altri projects del mio archivio. Dopo avere effettuato la loro selezione e l'operazione Photo/Generate Previews con il tasto option premuto, la situazione si normalizza e le previews corrispondono alle immagini, ma in successive sessioni con Aperture mi ritrovo ancora preview errate (non sempre le medesime di prima) 2-Il numero di elementi che compare sotto l'icona del project, quando vi si passa il mouse da un numero che e' circa il doppio degli elementi (immagini) che compaiono aprendo il project stesso. Se passo ad iPhoto, invece, il numero di elementi sotto l'icona del project (evento) sono come in Aperture, ma in questo caso anche il numero di immagini corrisponde. Pero' queste immagini appaiono due volte quando si apre l'evento. Spero che si possano capire i due problemi che mi preoccupano abbastanza e che dimostrano la mia insufficiente conoscenza del programma. So di aver fatto qualche grossa stupidata, ma non arrivo a capire quale. Qualcuno piu' esperto mi puo' spiegare cosa succede a come posso riallineare una volta per tutte immagini e loro previews? Grazie e ciao Claudio
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo