Vai al contenuto





Cerca nel Forum

Showing results for tags 'problema accensione'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 2 risultati

  1. Buongiorno a tutti, vi scrivo perchè sto riscontrando alcuni problemi con il mio MacBook Pro. Il Modello è MacBook Pro metà 2012, con installato macOS High Sierra (10.13). Circa un mese fa dopo essersi impianto, riavvio forzatamente il mac e non carica il SO, ma compare una schermata grigia con una cartella con punto interrogativo lampeggiante. Cercando un po’ in internet scopro(correggetemi se sbaglio) che il problema riguarda l’hard disk. Smonto l’HD e l’ho metto in un case esterno, me lo legge e mi recupero tutti i dati. Metto un HD di un amico nel mio Mac e parte senza problemi. Rimonto quindi il mio HD e funziona tutto come se niente fosse successo. Il problema però si ripresenta spesso, però dopo un po’ accendi/spegni il mac parte e carico il SO. Ieri ho messo dentro un altro HD e il problema persiste, quindi solita cartella con punto interrogativo. Qualcuna sa cosa può trattarsi? Grazie in anticipo per le risposte
  2. Sono nuovo del forum. Ho un enorme problema, utilizzo un mac fisso OS X 10.5.8, ieri sera avevo urgente bisogno di aggiornarmi a snow Leopard e sotto consiglio di alcuni amici ho scaricato il programma Bit torrent e di seguito il torrent di snow Leopard. L istallazione non è stata ultimata in quanto il disco era danneggiato(così diceva un icona). Fatto sta che ho spento il mac e adesso non si accende correttamente. Rimane una schermata grigia che alterna al suo centro l'icona della mela, di divieto e di una cartella contenente un punto interrogativo. Ho provato a spegnere e riaccendere, staccare una/tutte le periferiche. Ho tentato a far partire con l accensione sicura premendo il tasto Maiuscle/maiuscole-cmd-V/alt(e selezionando l hardware). Niente funziona la schermata è sempre li. Ho fissato un incontro al Genius Bar stasera ma ho URGENTE bisogno di sistemare il problema il prima possibile vi prego aiutatemi. Dettagli aggiuntivi. Mi sono trasferito e non ho con me il "numero di serie" del mac, ne il cd per ripristinarlo a 10.5 o altro. Scusate il romanzo ma volevo dare tutti i dettagli
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo