Vai al contenuto


Cerca nel Forum

Showing results for tags 'punto di domanda'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Mac principale:


Prodotti Apple posseduti:


Utente Apple dal:


Facebook


Instagram


Twitter


YouTube


Skype


Flickr


Website URL


Luogo:


Occupazione:


Interessi:


Programmi TV preferiti:


Film preferiti:


Musica preferita:


Libri preferiti:


Citazioni preferite:

Trovato 1 risultato

  1. Ciao a tutti. il mio macbook pro mid 2012 non si accende più. Collegandolo all’alimentatore non si accende nemmeno la lucetta sulla spina. Questo problema però è venuto fuori cercando di risolverne un altro: la scorsa settimana ho sostituito l’HD e RAM con una SSD e due RAM da 8GB, tutto di marca Crucial, per velocizzare le prestazioni. Ho montato tutto e installato il sistema operativo come da istruzioni, ho abilitato anche il TRIM. Ha funzionato alla grande fino ad oggi, quando ad un certo punto non sono più riuscito a far partire il mac dalla schermata nera dello stand-by. Cercando di riavviarlo dopo averlo spento forzatamente, anziché comparire la solita mela all’accensione, si è presentata l’icona lampeggiante della cartella con il punto di domanda. Per verificare il problema allora ho avviato il mac per entrare in utlity disco dove effettivamente non compariva più la SSD. Dopo aver tolto la SSD per controllare se veniva riconosciuta collegandola esternamente via USB, il mac ha addirittura smesso di accendersi. Ho controllato di aver attaccato bene la batteria rismontando e rimontando il tutto ma niente da fare, è praticamente morto. Vorrei sottolineare che quando ho avuto il problema della SSD e del sistema operativo che non veniva riconosciuto, il mac è riuscito a riaccendersi ben due volte dopo averlo spento. Il problema sembra quindi essere insorto solo dopo aver rimosso la SSD. Sono molto confuso perché all’inzio sembrava fosse solo la SSD difettosa e ora sembra che ci sia anche un problema di hardware. Che sia stato un problema del mac fin dal principio o una sfortunata coincidenza o un problema che ha causato l’altro, non so proprio. Non ho la minima idea di cosa fare, dove cercare il problema o quali istruzioni seguire a questo punto. Spero che qualcuno con esperienza possa darmi un buon consiglio. Grazie!
×