Vai al contenuto





Da oggi è possibile iscriversi e accedere anche con account Google e Microsoft.

Cerca nel Forum

Showing results for tags 'regolare'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Allora, mi son fatto convito... ho installato OS X 10.9.1 Mavericks. E già appena acceso mi son reso conto di innumerevoli bug. Tralasciando il fatto che pur avendo messo la localizzazione automatica, pur avendo specificato che mi trovo in italia, pur essendo collegato tramite cavo al router e quindi internet, continua a visualizzarmi tutto in inglese. Ok ho risolto... sono andato in preferenze e impostato la lingua manualmente. Il problema più grosso è l'audio. In sostanza si sente tutto quanto ma OS X non mi permette di abbassare/alzare il volume. Non funzionano nemmeno i tasti dedicati (rispettivamente F11-F12) e non posso nemmeno regolare il volume con il cursore nella barra superiore. Nemmeno in preferenze di sistema -> audio... risulta tutto bloccato e offuscato (non selezionabile). Ho appena installato Mavericks da 10 minuti e già comincio a vedermi pentito... Preciso che ho fatto una installazione pulita. Prima ho fatto una bella inizializzazione e poi installazione da USB. Non uso Time Machine, non ho ancora installato nulla. Che diamine sta succedendo? Qualcuno può aiutarmi? Spero di risolvere o ritorno a ML. I dati del mio mac sono in firma.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo