Vai al contenuto





Cerca nel Forum

Showing results for tags 'rete'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 18 risultati

  1. come da titolo, usando la procedura per la connessione al server riesco ad accedere al dispositivo di archiviazione usb connesso al fastgate, ma non riesco a modificare i file, lo spazio risulta esaurito nonostante in realtà ce ne sia ancora, avete qualche idea al riguardo?
  2. Ciao a tutti, da qualche tempo ho un inspiegabile problema di connessione interna tra i miei due computer, un iMac 27 late 2013 e un MacBookPro mid 2015. Premetto che io e mio marito siamo grafici e abbiamo bisogno di lavorare contemporaneamente sulla stessa cartella, perciò abbiamo sempre tenuto una cartella di "lavori in corso" sull'imac, ci si collegava in rete (via cavo) dal portatile, si entrava con utente e psw admin, e si lavorava senza problemi. Da quando abbiamo fatto l'aggiornamento High Sierra non riusciamo più a farlo. Mi spiego meglio: il portatile entra nell'imac, e comincia a lavorare con photoshop, stessa cosa fa l'imac, e tutto funziona; poi se il portatile prova a spostare un file in una sottocartella della cartella in cui stiamo lavorando, si blocca il finder. Stessa cosa al contrario, cioè se i file sono sul portatile e proviamo ad entrare con l'imac, il finder dell'imac si blocca su azioni di drag&drop. A quel punto il finder non risponde, non funziona nemmeno l'uscita forzata perché si chiude ma non si riapre più. Addirittura è capitato che spostando un file con l'imac, quindi in locale, si bloccasse il portatile che in quel momento stava lavorando sulla medesima cartella ma non sullo stesso file. Non ne veniamo a capo.. Quando succede l'unica soluzione è lo spegnimento forzato. Abbiamo verificato queste cose: - impostazioni di condivisione file "lettura e scrittura" ok in entrambi - protocollo di condivisione SMB in entrambi - disattivato AFP onde evitare interferenze - account abilitati in entrambi - handoff disattivato in entrambi - verifica utility disco su entrambi, tutto ok ma il problema persisteva, allora abbiamo pensato fosse un problema di switch o di adattatore thunderbolt, così abbiamo staccato tutto e provato a lavorare in wifi, ma ecco che risuccede!! Ecco come siamo settati: - switch 10/100/1000 (dlink GO-SW-5G) collegato con router fastweb e con i due mac - cavi di rete cat.7 - adattatore ethernet/thunderbolt originale apple per il portatile La cosa strana, è che ci è capitato di portare le nostre macchine in un'altro studio, mai entrambe contemporaneamente. Stesso metodo di lavoro in rete, file in uno degli altri mac, oppure su un hd esterno collegato ad uno degli altri mac, oppure su un nas... incredibilmente entrambi hanno lavorato bene senza dare problemi. Ora, può esserci qualcosa che non va nella comunicazione tra loro due e basta?! Posso fare qualche altro tentativo?? Premetto che non siamo molto pratici sul lato tecnico.. le nostre competenze si fermano ai tentativi di cui sopra. Grazie infinite a chiunque abbia tempo e voglia di risponderci! Questa cosa ci fa veramente impazzire!! Oltre che perdere un'infinità di tempo a passare file su chiavette e hd..
  3. salve, premetto che ho fibra telecom e non ho mai avuto perdite di pacchetti ( sempre a 0% e MTU 1480) ... da oggi però sono passato da una perdita di pacchetti del 9 % a una del 33% con latenze di rispettivamente , 141 ms e 70 ms .... Da cosa può esser dovuto ? Grazie EDIT: provato speedtest app e mi porta jitter a 1.7 e ping 13 ms tramite 6s e macbook , mentre su xbox one s ho ancora perdita pacchetti , ora al 39% ( collegata tramite lan)
  4. Salve a tutti, vorrei organizzare meglio la lista delle mie connessioni, vi spiego meglio... Facendo mela + k si accede al pannello Connessioni al server qui poi si inseriscono e si salvano i vari collegamenti con i pc, server ecc.. connessi alla rete locale. Mettiamo il caso che io abbia un pc che raggiungo con l'indirizzo smb://10.10.10.73 c'è modo per dargli un nome piu da cristiano nella lista (pc Luca ad esempio) così da non scervellarsi ogni volta per ricordare gli indirizzi associati? Cosi poi una volta rinominato e salvato rimane nella lista dei pc connessi con questo nuovo nome... Grazie per le risposte
  5. Salve, ho una rete Telecom Fibra con in dotazione questo grandioso modem... foto Ho collegato una chiavetta USB formattata (per ragioni di compatibilità) in FAT32 che mi serve da disco di rete per Mac / Linux Debian / smartphone Android e iPhone... Da Linux riesco ad accedervi tranquillamente e, pur non avendo inserito manualmente l'indirizzo, viene vista nella directory di rete... Su Android mediante un file Manager che supporta la rete LAN riesco ad accedervi... Problema: Il Mac! Nella directory dei network vede il modem ma quando cerco di accedere viene fuori allora ho avuto la geniale idea di usare ⌘+K per connettermi manualmente... In che modo posso risolvere il problema? Non riesco a trovare soluzioni in rete e mi sevirebbe una soluzione quanto più rapida possibile.
  6. Ciao a tutti ragazzi. Scrivo perché sto riscontrando un problema mai avuto con iTunes, e che non riesco in alcun modo a risolvere. Sul mio MacBook Air 13 totalmente aggiornato, quando mi trovo ad ascoltare musica su iTunes mentre NON sono connesso ad alcuna rete al cambio di ogni canzone, ricevo questo messaggio di errore "connessione a iTunes non riuscita. il network non è in funzione o non è disponibile. Assicurati che la connessione al network sia attiva e riprova" Tale messaggio mi esce ogni qualvolta cambio una canzone sul player (iTunes). i messaggi si sommano se non clicco su ok, quindi per ogni canzone che cambia, un messaggio di errore. Aiuti e consigli? grazie
  7. Buongiorno, qualcuno potrebbe darmi una mano? Ho la conessione Joy di Fastweb con modem TP-Link TD-8616 + Router Linksys EA4500. Viste le continue disconnessioni e la richiesta ogni volta di inserire il codice fiscale (da inserire collegando direttamente il pc al modem se no da parametro mancante), ho provato a resettare il modem per riconfigurarlo visto che non mi ci faceva più accedere e pensavo andasse in conflitto con il router... una volta fatto ciò ho definitivamente complicato la situazione. Adesso se collego direttamente il pc al modem riesco a navigare (dopo aver inserito il CF che però non prende e ricaricando la pagina mi chiede la mail) mentre se collego il router non mi da più internet... AIUTOOOOO!!!! Cosa devo fare? ho provato a forzare l'indirizzo sul router ricopiando i dati che venivano fuori dalla mascherina di monitoraggio rete del mio Mac quando era connesso con il modem.... ho provato a clonare il mac address del modem sul pouter... ma niente... non so più cosa fare... P.S. Ho anche ordinato la nuova timecapsule che dovrebbe arrivarmi nei prossimi giorni...la vorrei usare come estender da posizionare in un'altra stanza dove ho Mac e stampante wifi... Carlo
  8. Ciao a tutti, scrivo perchè ho riscontrato prima un'anomalia nella connessione internet del Mac (connessione lenta) che ora è diventata un problema (connessione assente)... Premetto che mi collego con altri dispositivi alla rete wi-fi senza nessun problema e che temo di aver aperto il terminale dopo aver collegato e scaricato foto dalla macchinetta al Mac... finestra del terminale che non sono riuscita a chiudere... Come posso risolvere? Grazie in anticipo
  9. salve a tutti, nel mio laboratorio una rete wifi in cui un pc condivide i suoi 4 hd. il software gestionale del quale sono in possesso gira su win e io avendo comprato un mac ho pensato subito a virtualizzarlo con parallels. fin da subito ho riscontrato seguenti problemi: -per visualizzare gli hd devo connettermi con il mac al suddetto pc (c'e' un modo per farlo fare automaticamente al mac ogni volta che mi trovo in lab? che differenza c'e' tra: connetti come utente ospite e connetti come utente registrato?); -win su parallels non riconosce gli hd a meno che io nn li apra uno per uno prima nel finder (c'e' un modo per ovviare a questo aspetto noioso?); -ultimo problema (ma piu' drammatico) ogni volta che mi connetto al pc e faccio tutto quello che ho descritto sopra per visualizzarli su win virtualizzato gli hd cambiano nome di periferica rendendo impossibile il funzionamento del mio software gestionale (c'e' un modo per staticizzare la situazione?) mi rendo conto che son tante domande e probabilmente il mio problema nn e' stato esposto nella maniera migliore, vi ringrazio comunque per il tempo perso.
  10. Ciao a tutti!! Io avrei l'esigenza di trovare una app di messaggistica istantanea x chattare tra ipad in una rete possibilmente chiusa ( un locale con 20 ipad) senza l'uso di numeri di telefono x la registrazione quindi solo wifi denominando i vari ipad semplicemente con numeri: 1,2,3,4,5..... Magari una app sconosciuta o comunque che faciliti la comunicazione interna più che esterna. Ne conoscete alcune da provare? O è più facile crearsela? Grazie a tutti per l'aiuto!!
  11. Ho un macbook pro, un pc windows, una fotocopiatrice Konica Minolta 162. La fotocopiatrice è collegata via cavo al pc windows. Voglio stampare dal macbook via wifi (mac-pc). Purtroppo non esistono i driver di questa fotocopiatrice per mac quindi quando vado ad aggiungere la stampante (perché il mac vede la stampante condivisa del pc) non posso inserire i driver. Il risultato è che la stampante, anche se aggiunta al mac non stampa. C'è un altro modo per stampare da quella fotocopiatrice via wifi mac-pc?
  12. salve, è la prima volta che scrivo su questo forum e ho un problema che mi affligge da giorni. premetto che nonostante la mia passione per steve jobs, non possiedo un mac, ma che mi sto imbattendo in quello del mio boss per permettergli di stampare tramite network. il problema sorge in quanto non riesco a configurare la periferica. mi spiego meglio: Sul suo MacBookPro con verisone OS X 10.6.8, riscontro un problema che ritengo singolare. Le stampanti non sono su server stampanti, ma attaccate a un pc (xp). Riesco ad installare con serenità l'HP LaserJet 3350 con il driver software che lo stesso MAC ha al suo interno, e stampa una meraviglia, ma quando installo la TOSHIBA eStudio, non riesco a stampare. I driver non ci sono incorporati, e ho installato un pacchetto appositamente fornitomi dal support di estudio.com, che installa, per quanto ho capito, driver generici. Il Morale è che si installa e dice anche di stampare regolarmente (vedendo su CUPS risultano tutte stampe completate) ma effettivamente la stampante non da cenni di vita.. come mai?? possibile che non sia supportato questo tipo di laserjet?? (TOSHIBA eSTUDIO163) Aspetto con ansia consigli e suggerimenti. Grazie
  13. buon giorno a tutti ! è dalla settima scorsa che sto impazzendo a configurare la stampante per farla funzionare in rete. Ho connesso 2 pc (windows) senza problemi ma quando provo a configurarla sul mac, nelle impostazioni la rileva, la riesco ad aggiungere ma quando faccio una prova di stampa... non stampa proprio nulla! la stampante è una: konika minolta bizhub c220 , i driver li ho già scaricati ed installati dal loro sito sul mac. l'unica cosa che mi viene da pensare e che debba assegnare un nome utente e pass sulla stampante per accederci da mac oppure settare in qualche maniera l'ip. insomma non so piu dove sbattere la testa. grazie infinitamente a tutti per il prezioso aiuto! allego qualche immagine che magari può essere utile per la risoluzione ho provato sia a configurarla aggiungendola dalla voce "default" che veniva rilevata per poi provare a metterla tramite ip ma nulla e questa è la configurazione che mi trovo accendendo alla stampante
  14. Ciao a tutti, vado dritto al sodo: in ufficio abbiamo due iMac in rete. Abbiamo condiviso una cartella sul mac del mio collega. Col mio utente sono abilitato in lettura/scrittura. Con i file e le sottocartelle già presenti nella cartella condivisa non ci sono problemi, ma appena creaiamo un file o una cartella nuovi, i privilegi di lettura e scrittura non vengono applicati, quindi se il file lo creo io, il mio collega lo vede ma lo può aprire solo in lettura e viceversa se il file viene creato da lui. Dove stiamo sbagliando? Grazie mille
  15. salve, mi devo scaricare backtrack su vmware fusion 5 e vorrei sapere se la scheda di rete wifi dell' imac 2011 ( 802.11 b/g/n) è compatibile con questa distribuzione linux. ho cercato su google ma non trovo assolutamente niente di chiaro al riguardo. grazie, aspetto risposta da chi ha esperienze con backtrack e chi ne sa qualcosa
  16. Ciao, sono il possessore di un macbook e un imac e un router lynksys wag320n con archiviazione usb, vorrei capire se qualcuno di voi era riuscito o sa come configurare correttamente un disco di rete. Grazie
  17. ciao! io ho due homeplug sitecom (master+slave) con i quali mi connetto magnificamente a internet. all'aggiunta del terzo, anche se seguo le istruzioni, la rete si impianta e non funziona più niente. mi chiedevo se fosse perché il mio modem non è un router. vi ringrazio per l'aiuto, spero qualcuno mi possa rispondere
  18. ciao! io ho due homeplug sitecom (master+slave) con i quali mi connetto magnificamente a internet. all'aggiunta del terzo, anche se seguo le istruzioni, la rete si impianta e non funziona più niente. mi chiedevo se fosse perché il mio modem non è un router. vi ringrazio per l'aiuto, spero qualcuno mi possa rispondere
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo