Vai al contenuto





Cerca nel Forum

Showing results for tags 'riavvio mac'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 2 risultati

  1. buongiorno a tutti. ho un problema con un macbook pro 13" di metà 2012; il pc presenta un kernel panic all'avvio (tutte le foto allegate nel link sotto) e se non tocco alcun tasto il mac si riavvia all'infinito. ho provato a reinstallare il SO sia da usb che da utility disco ma in entrambi i casi qualcosa va storto perchè tenendo premuto alt o shift (non ricordo precisamente quale sia il tasto) non carica il boot loader e la usb non riesce ad avviarsi pur essendo stata creata e formattata correttamente. da utility disco invece il programma per reinstallare il SO dice "si è verificato un problema, riprovare più tardi" senza specificare che problema sia, e come potete immaginare, riprovando tempo dopo, non funziona. penso di averle provate tutte, anche di partizionare e riformattare il mac da terminale ma non ho risolto nulla, sempre stessi problemi all'avvio. avete soluzioni? ho letto che potrebbe essere un problema di scheda madre, avete qualche info in più? ho visto video su yt nel quale risolvevano il problema, il punto è che il mio mac il SO non lo carica proprio e non so più che fare. Attendo Vs. gentile riscontro e grazie in anticipo (link sotto per foto errori) https://drive.google.com/open?id=1UvGYDpmAWhjgAd8wAVi6yc5SfdoVxtRt
  2. Buona sera, saluto a tutti , sono nuovo in italiamac.it , mi rivolgo ai possessori di iMac con Catalina, vi succede che ogni 10 minuti circa si riavvia il Mac? Ho provato spesse volte a ri istallare Catalina in modo pulito è sempre lo stesso problema, cioè si riavvia ogni 10 min circa. Cosa posso fare per risolvere questo problema? Grazie in anticipo.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo