Vai al contenuto





Cerca nel Forum

Showing results for tags 'riproduzione'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 4 risultati

  1. Buonasera a tutti. Scrivo per chiedere un parere riguardo ad un problema che mi si è appena presentato. Possiedo un MacBook Pro e, come faccio usualmente, ho collegato l'entrata delle cuffie a delle casse esterne per amplificare il suono. Probabilmente quando ho rimontato le casse (le avevo spostate di luogo scollegandole) ho invertito i jack della destra e della sinistra: lo dico perché forse può essere collegato al problema che è sorto. Quando ho inserito il jack delle casse esterne nell'entrata delle cuffie del Mac, il computer si è spento e riavviato e la cosa si è ripetuta una seconda volta, e le casse esterne non funzionavano. Scambiando i fili delle casse esterne hanno cominciato a funzionare, ma le ho subito spente. Poi non so cosa sia successo, ma quando dopo un'oretta le ho ricollegate il suono "friggeva", cioè non funzionavano più bene perché il suono grattava. Lo stesso problema di presenta se invece delle casse collega all'entrata delle cuffie i miei auricolari: il suono è debolissimo e gratta. Invece quando utilizzo le casse integrate del Mac tutto è regolare. Ne deduco che è un problema dell'entrata delle cuffie. Qualcuno saprebbe gentilmente sapermi dire cosa è successo e se l'assistenza è in grado di risolvere questo problema? Grazie, Marco
  2. Ciao a tutti. Ho iniziato da circa una settimana ad utilizzare il mio iPod 5G che carico di musica utilizzando il riempimento automatico da playlist (uso una playlist smart con tutti i brani con 0 riproduzioni). Ora, ho notato che però l'ipod, una volta sincronizzato con iTunes (11.1.4), non aggiorna i contatori di riproduzione. Se sincronizzo il mio iPhone invece il contatore di riproduzioni viene aggiornato. Cosa sto sbagliando?
  3. Salve, da un mese circa, la riproduzione di qualsiasi brano via iTunes viene ripetutamente interrotta. La frequenza delle interruzioni sembra aumentare quando carico delle pagine in Safari o eseguo altre operazioni semplici. Possiedo iTunes aggiornato alla 10.0.5 e Mountain Lion alla 10.8.4, come da firma su un MacBook Pro late 2009 con 8GB di RAM. Qualcuno sa come risolvere questo fastidiosissimo problema? Grazie a tutti, Simone
  4. Buongiorno a tutti, sono un nuovo utente e mi auguro mi accoglierete tra le vostre fila. Ho letto più di una volta i vostri post e li ho trovati molto utili. Ora purtroppo ho un roblema da sottoporvi: ho notato che l'audio della mia macchina non è stereo . In pratica quando isolo un canale il suono viene comunque indirizzato ad entrmbi gli speaker, sia passando attraverso la scheda audio ( APOGEE DUET) , sia ascoltando la riporoduzione con l'uscita stereo del mac. Lavorando principalmente per produzioni musicali, l'ascolto per me è essenziale, ma on sono riuscito a risolvere il problema in nessun modo. La mia macchina è un IMAC con processore intel core 2 duo da 2,4 GHz e il sistema operativo è snow leopard. Vi chiedo un aiuto... Grazie in anticipo.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo