Vai al contenuto





Cerca nel Forum

Showing results for tags 'sata'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Calendari

  • Calendario della Community

Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Product Groups

Nessun risultato


Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 6 risultati

  1. Tempo rimasto: mese e 24 giorni

    • Vendo
    • Buono (graffi, segni visibili e piccole incurvature dovute a leggeri colpi)

    Vendo un Mac Pro, modello 2010 originale. In buono stato, qualche imperfezione e graffi dovuta all'utilizzo e spostamento. Apple Mac Pro 6-core / 12 thread (1x Xeon x5680 3.33Ghz) - 1x Xeon x5680 6-Core 3.33Ghz CPU - 32GB (4x 8GB) 240-pin PC3-12800E (1333 MHz) DDR3 ECC - Scheda video Apple GT 120 512 MB (per il boot screen) - Scheda video Sapphire RX 470 4GB (Mojave compatibile, senza boot screen) - Disco SSD 256GB SATA - Disco 1TB SATA - Scheda PCIe USB 3.0 con 4 porte - AirPort Extreme card (802.11a/b/g/n) - Bluetooth 2.1 + EDR - macOS 10.14 Mojave Fatturazione disponibile: prezzo richiesto + 22% IVA

    € 900,00

  2. Buon giorno, non scrivo da qualche anno anche perchè ho sempre trovato la soluzione leggendo i vari post. Per problemi che ho scritto piu' giu' ho dovuto inizializzare il mio SSD con usb ed ho installato per problemi Lion , ora volevo passare a High Sierra ma mi dice prima devo passare ma un'altro aggiornamento almeno Mountain Lion , ma se vado sull' app store è a pagamento ed è giusto per le persone che hanno vecchi dispositivi non per chi ha problemi con un hd o ssd . Ho provato a scaricare sul disco meccanico High Sierra , metterlo sulla pennetta ma al momento dell'istallazione mi esce una schermata bianca con un divieto di accesso . Credo che sia il fatto che sopra veda Lion ? oppure il mio disco meccanico fa problemi? Provo a inizializzare di nuovo è installare direttamente High Sierra se si come ? Grazie per le risposte ---------------------------------------------------------------------------------------------------------------------------------------------------------------------- Solo per chi vuole approfondire il problema iniziale . QUESTO SOTTO è il problema che ho avuto prima di arrivare alla situazione scritta sopra. Ho avuto un problema dopo qualche giorno che ho installato High Sierra, non so se è una coincidenza oppure no e vi spiego. Ieri ho acceso il mio MBP fine 2012 e mi usciva la schermata bianca con punto interrogativo , ho fatto le varie prove per avviarlo Recovery , reinstallazione HS ma nulla ! Dopo aver girato qui e siti inglesi/americani ho capito che era altro "forse" il cavo sata danneggiato e non capisco neanche come sia stato possibile, cambio il cavo è magicamente i mac si riaccende ma purtroppo ogni volta che aprivo qualsiasi file cartella mi diceva che era danneggiata . A questo punto sempre leggendo nei post qui ho aperto un'altro accaunt amministratore ed era tutto ok . Ho subito fatto un clone con CC dal mio disco SSD a un disco meccanico ma alla fine del processo mi diceva che ci sono vari file danneggiati , ho provato aa andare in utility disco per riparare i permessi ma purtroppo mi sono accorto che l'SSD esce nella tendina ma solo la prima riga non la seconda come da prima foto . Ho provato a fare la chiavetta seguendo la procedura con il terminal ed è andato tutto ok , riavviato tenendo premuto ALT escono tre dischi uno SSD la chiavetta e poi un'altro chiamato Windows che non so da dove esce , cmq vado su chiavetta premo sopra la barra della mela va avanti e quasi alla fine esce la schermata bianche con il segno divieto di acceso ! Non so piu' cosa fare ! Mi dareste un consiglio di come ripristinare il tutto ? sto impazzendo e mi è venuta anche la febbre . Aspetto con ansia le vostre risposte , intanto vi auguro una buona giornata. Nuovo aggiornamento . Ho messo il vecchio hd meccanico nel MBP ho provato a inizializzare tramite recovery l'ssd esterno tramite usb ma purtroppo non elimina i file interni , cosa sta succedendo ? help me
  3. Salve a tutti. Tempo fa mi ha abbandonato il mio caro macbook pro. Ora ho un macbook air ed ho bisogno di recuperare i dati presenti sul vecchio hard disk. L'apple store dove ho comprato il nuovo mac mi ha tolto l'hard disk interno del vecchio mac e mi ha consigliato di acquistare un case per utilizzarlo come hard disk esterno e recuperare così i dati. Ho acquistato su ebay il case ma non riesco a collegarlo... Questo è l'hard disk interno E questo è il case Grazie!
  4. Ciao a tutti i membri del Forum. Vi scrivo perché da qualche tempo ho un problema con il mio fedele MacBook e vorrei discuterne con voi (che di certo ne sapere più di me). Diversi mesi fa mi si è rotto il lettore interno SuperDrive a causa di una caduta dalla moto. Per necessità lavorative, ho pensato di rimuovere il lettore ed aggiungere un secondo HDD aggiuntivo al suo posto, attraverso una baia fatta apposta che ho trovato su ebay. Tutto funziona correttamente ma quando metto il computer in Sleep, e se lo Sleep dura più di un quarto d'ora, quando riprendo il computer questo ci mette diverso tempo prima di darmi la possibilità di inserire la password per sbloccarlo. Per intenderci, avete presente quando avete la schermata di log-in e non scrivete niente per alcuni minuti ed il Macbook torna in sleep e spegne lo schermo? Bene, a me questo capita regolarmente 3 volte prima che io abbia di nuovo il controllo della tastiera... Capisco che l'aggiunta di questo HDD è stata una forzatura e che, ovviamente, non è nativamente supportato ma mi chiedevo se qualcuno di voi magari potesse darmi qualche consiglio in merito. Questa è la baia che ho usato per installare l'HDD aggiuntivo: Grazie tante anticipatamente.
  5. Ciao a tutti, sono Marco e sono nuovo del forum. Andrò subito al dunque, non so se avrei dovuto fare altri convenevoli…. Allora: ho un MacBook Pro 15" del 2012 Processore Intel Core i7 quad-core a 2,3GHz. Circa 4 mesi fa ho deciso che il mio Mac non era abbastanza potente e ho messo l'hard disk magnetico Toshiba (già all'interno del computer) e lo ho messo al posto del lettore CD. Invece al connettore SATA 3 dove originariamente c'era HD Toshiba, ho messo una memoria SSD 840 da 256 Gb. Fino ad oggi tutto bene, computer rinato e veloce il doppio,fantastico. Ecco il problema, ieri mattina accendo il computer e mi viene il messaggio : Hai espulso il disco scorrettamente ecc…. e l'hard disk HD era sparito dal finde. Panico. Smonto tutto pensando fosse un problema del connettore, rimonto ed ecco che ora lo visualizzo, per paura faccio subito un backup, anche se ho avuto molti problemi perché non riconosceva molti file, ma alla fine sono riuscito con successo. Adesso l' HD funziona apparentemente bene l'unico problema che mi "terrorizza" è che quando vado su utility disco l'hard disk HD è segnato di rosso e mi dice : questa unità ha un problema Hardware che non può essere riparato. Esegui un backup e consulta un rivenditore Apple.AIUTO, non so propio cosa fare…??? Grazie in anticipo spero in qualche risposta…..
  6. ciao a tutti, per aggiungere un ssd al mio Imac 2011 ho acquistato il kit OWS per Imac 2011. Seguendo la guida di Maurizio e quella di Ifixit ho facilmente smontato la scheda madre, posizionato i cavi sata, incollato l'ssd, rimontato tutto. Ero così sicuro del lavoro svolto che sono andato ad accendere il mac. Morto!!! Nessun segno! neanche un minimo disturbo! Ho rismontato tutto e per esclusione ho individuato che il problema era il cavo sata power . Verificando il cavo si nota che i fili sul connettore/scheda madre (4) sono posizionati diversamente dalla foto di ifixit. Per capire meglio vi posto le foto. Qualcuno ha avuto lo stesso problema? Qualcuno ha lo schema elettrico di qs cavo per capire se solo spostando il pin funziona? grazie molte http://i40.tinypic.com/19um4l.jpg http://i42.tinypic.com/2040eq.jpg http://i42.tinypic.com/10fqa74.jpg
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo