Vai al contenuto





Cerca nel Forum

Showing results for tags 'schermo bianco'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 5 risultati

  1. Salve a tutti, posseggo un iMac 21.5 OS X Lion 10.7.5 comprato Giugno 2011. Dopo l icona della mela e il caricamento esce lo schermo bianco. Questo e successo mentre ero in video chiamata e stavo vedendo un video, esce la schermata rosa, non potendo fare nulla ho ravviato . Eseguendo all accensione Maiuscole (⇧) Dopo la mela e il caricamento esce un altro caricamento a barra in basso, ma dopo che finisce di caricare esce comunque la schermata bianca. [Se premuto a lungo alcune volte usciva una schermata blu con delle strisce verticali] Opzione (⌥) Escono 2 icone Macintosh HD , Recovery HD e se inserisco il CD di installazione mi esce l icona del CD, qualsiasi delle 3 che premo mi esce lo schermo bianco tranne che, se premo il CD fa un caricamento più lungo. C Non succede nulla, ergo schermo bianco. Opzione-D Fa il test dell hardware dell iMac, ho scansionato sia in modalità semplice che dettagliata, nessun problema trovato. N Esce un globo che gira, dopo un po' esce lo schermo bianco. Comando-R Non succede nulla, ergo schermo bianco. Opzione-Comando-R Esce un globo che gira,scelgo e inserisco la password, inizia un caricamento a barra sotto il globo dopo un po' esce lo schermo bianco. Opzione-Comando (⌘)-P-R Sento i 2 suoni del bong iniziali rilascio i tasti e ravvio, come letto su vari articoli, ma non succede niente , schermo bianco. Comando-S Funziona ma non riesco a risolvere nulla. Comando-V Funziona ma non riesco a risolvere nulla. Ho pensato ad una soluzione drastica, di smontare l HDD e formattarlo tramite un altro PC per poi rimontarlo e installare di nuovo il sistema operativo. Spero che qualcuno può aiutarmi.
  2. Buongiorno a tutti, da ieri sera ho avuto un problema con il mio mac pro del 2007. se collego la presa di corrente si accende dopo pochi secondi senza dare nessun comando, fa il bong di accensione ma dopo pochi minuti si spenge da solo e nel monitor appare la schermata bianca con la mela e una barra orizzontale sotto. stavo lavorando col il mac accesso quando ho connesso un hd esterno tramite usb, non ho fatto in tempo a mettere l'alimentazione dell' hd che si è spento il mac e da allora non è più partito. ho notato nei vari tentativi che la scheda video si surriscalda subito. ho una ati 5780. siccome è il computer con cui lavoro, sono rimasto a piedi e ho bisogno di risolvere il prima possibile.. qualcuno sa cosa puo' esser successo? grazie.
  3. Buongiorno a tutti, prmettendo che: ho un Macbook Pro del 2009 dove ho aggiunto RAM per un tot di 8Gb con installato Mac Os X 10.6.8 Ieri ho aperto il mio macbook pro e ho sostituito il mio hd con un nuovo ssd mettendolo nel suo alloggiamento il vecchio HD l'ho messo al posto del lettore cd (superdrive interno) che ho tolto vi sottopongo il mio problema e i passi che ho fatto: dopo aver montato il nuovo SSD al posto del vecchio HD e il vecchio HD al posto del Lettore cd, ho riavviato, e senza problemi il mac si è avviato normalmente con tutti i dati dal mio vecchi HD ho inizializzato il nuovo SSD come Mac Os Journaled non avendo più il lettore cd, ho riavviato il mio mac tenendo premuto T in modo tale da usare un altro mac per installare il sistema operativo sul mio nuovo SSD. (Collegato con cavo firewire) usando un altro mac ho installato il sistema operativo sul mio nuovo SSD ho riavviato e seguito la procedura di inserimento di tutti i dati ho staccato il cavo firewire e riavviato il mio Mac sul quale ho installato il Mac Os X (Leopard) all'avvio ho tenuto premuto il tasto opzione (ALT) e scelto il nuovo SSD come disco di avvio il Mac si avvia ma rimane fissa una schermata bianca/grigia e non fa nulla La cosa strana è che: se avvio il mac e scelgo come disco di avvio il vecchio HD, il computer si avvia come ha sempre fatto se avvio e scelgo come disco di avvio il nuovo SSD rimane bianco se uso il mac come disco esterno (tenendo premuto T) e scelgo come disco di avvio (da un altro mac) il nuovo SSD, si avvia senza problemi Qualcuno mi sa spiegare l'arcano? E nel caso cosa dovrei fare (premesso che il SSD è compatibile visto che ho seguito i parametri dati dal rivenditore che ha un software apposito per verificarli). Il SSD è un Crucial 500M. Attendo notizie, Grazie. C.
  4. Salve a tutti, Ho un problema di quelli che non si vorrebbero mai: il Mac ha deciso di morire. In estrema sintesi: 1) Dopo lo schermo bianco, pensando ad un guasto dell'hd, ho comprato un nuovo hd. Risultato: riuscito il recupero backup da time machine ma dopo il riavvio finale il computer si blocca sulla mela. 2) Ho provato quindi a installare un nuovo sistema osx, per poi recuperare i dati in un secondo momento. Risultato: funziona normalmente ma lentissimo perché il disco appare pieno, seppur vuoto, e non è più possibile accedere ai dati 'nascosti' né inizializzarlo. Impossibile formattarlo da utility disco, non capisco. 3) Altro tentativo, sostituita la RAM. Niente. 4) ultimo tentativo: AHT, da disco, ma all'avvio dell'hardware test il computer si spegne di colpo = sono disperato. Vi prego ditemi che non è la scheda madre...
  5. Salve ragazzi, sono disperato. Oggi tornato dal lavoro ho acceso il mio Imac ha messo un po a caricare poi è venuta la schermata bianca opaca, ma ha caricato e praticamente ci sto lavorando normalmente....ovviamente non si vede bene, è come se avessi una patina sullo schermo. Ho fatto un po di verifiche...ora non mi trova neanche più l'HD esterno a dir la verità .......insomma.....panico assoluto. Che mi dite? Un saluto
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo