Vai al contenuto





Cerca nel Forum

Showing results for tags 'server'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 12 risultati

  1. Salve come da titolo riesco a visualizzare e navigare solo ed esclusivamente in siti il cui indirizzo inizia con HTTPS. Se provo ad andare in un qualsiasi sito il cui indirizzo inizia per HTTP ottengo sempre l'avviso di safari "safari non puo' aprire la pagina perchè non puo' connettersi al server" Un po di info : Macbook air 13 con High Sierra 10.13.3, il problema si verifica sia con Safari che con Chrome. A pensarci bene tutto e iniziato quando ho insatallato l'aggiornamento automarico a High Sierra 10.13.3 Miei tentativi: Ho provato in "rete - wifi - avanzate" a cambiare i DNS testando i vari 208.67.222.222, 208.67.220.220, 8.8.8.8 e 8.8.4.4 oltre che al classico spengimento riavvio del router ma il risultato non cambia. Qualcuno puo' gentilmente aiutarmi? GRAZIE
  2. Ciao ragazzi, non sapendo dove postare provo a scrivere qua, dato che sto facendo la tesi di laurea. Avrei bisogno di affittare un server "abbastanza potente" per far girare alcuni codici python che ho scritto per la tesi. Tanto per fare un esempio: devo eseguire minimo 10mila cicli di questo codice e solo per farne mille con il mio MacBook Pro (8GB RAM, processore Intel i5) ci metto quasi 2 ore. Per questo ho bisogno di una capacità di calcolo ben più elevata. Ho pensato subito ad affittare un server, per esempio sul sito di Aruba i prezzi per i server a cui sono interessato partono da 45€ mensili (16GB RAM, 4xIntel® Xeon® E3-1230 3.2Ghz, 2x 2TB di spazio, configurazione che già mi soddisferebbe). Siccome non ho nessuna intenzione di pagare un cifra di questo tipo mi chiedevo se ci fosse qualcuno di voi, oppure se conoscete persone interessate, fosse disposto a dividersi le spese e utilizzare in comunità il server. Purtroppo su Aruba non offrono OSX ma per me Ubuntu andrebbe ugualmente bene, comunque sono disposto anche ad altre soluzioni. In alternativa vi chiedo se conoscete qualcuno che già si divide le spese di un server. L'unica mia richiesta è di installare del software sul server (mi bastano una decina GB di spazio) e la possibilità di usare python 2.7 che dovrebbe già essere integrato.
  3. Salve a tutti! Col mio Mac (versione 10.11.6) ho un problema con le mail. Ho inviato una mail a molti indirizzi, probabilmente superando il numero massimo consentito col mio indirizzo gmail. Ora mi compare una schermata in cui mi si dice "impossibile inviare il messaggio utilizzando il server [e qui scrive l'indirizzo mail]". Il problema è che questa schermata non si chiude più (è disabilitata la X in alto a sinistra) e per chiudere Mail devo farne la chiusura forzata. Purtroppo però si riapre ogni volta che riapro Mail! Cosa devo fare per uscirne? Allego un'immagine per chiarezza. Grazie a tutti
  4. Salve a tutti, vorrei organizzare meglio la lista delle mie connessioni, vi spiego meglio... Facendo mela + k si accede al pannello Connessioni al server qui poi si inseriscono e si salvano i vari collegamenti con i pc, server ecc.. connessi alla rete locale. Mettiamo il caso che io abbia un pc che raggiungo con l'indirizzo smb://10.10.10.73 c'è modo per dargli un nome piu da cristiano nella lista (pc Luca ad esempio) così da non scervellarsi ogni volta per ricordare gli indirizzi associati? Cosi poi una volta rinominato e salvato rimane nella lista dei pc connessi con questo nuovo nome... Grazie per le risposte
  5. Ciao a tutti, ho un problema, non riesco a disinstallare completamente LogMeIn (ATTENZIONE Non Hamachi usato per i server tipo per Minecraft, ma proprio LogMeIn per il desktop remoto) perchè anche se lo elimino con AppCleaner mi resta l' icona nella barra del menu... ho letto in altre discussioni che bisogna disinstallarlo con l' unistaller suo, ma io ho provato a reinstallarlo ma non mi esce nessun unistaller in Applicazioni, neanche se cerco con Spotlight... non so più che fare, vi posto uno screen.
  6. Venduto ad amico fuori dal forum. Si puo' rimuovere. Grazie!! :-) [1. Nome dell'oggetto]: MacMini Server Quad i7 2.0Ghz [2. Descrizione dell'oggetto]: MacMini *server* **Quad i7** 2ghz, 8gb (=4x2GB), configurazione tipo fusion drive 620gb: 1x ssd Corsair Force GT 120Gb come hd primario + 1x500Gb apple. (Su richiesta posso rimettere la configurazione 1000gb=2x500gb, come in origine). Nulla a che vedere con i dual. Questo è velocissimo e silenziosissimo. Ha la stessa architettura del modello attuale a 2.3GHz (venduto con soli 4Gb a partire da 1049eur). Veloce piu` di tutti i macPro 1,1, 2,1, 3,1; come un macPro 4,1 Quad (totalizzati 8940 con geekbench). [3. Prezzo dell'oggetto e pagamento accettato]: EUR 640 Pagamento accettato: contanti, bonifico bancario, giroconto bancoposta, PayPal [4. Spedizione]: Corriere 24/48h, tipo TNT. EUR 13 [5. L'oggetto è stato comprato il]: Fine settembre 2011 [6. Eventuali difetti dell'oggetto]: Nessuno. Perfetto! [7. Confezione originale e suo contenuto]: Presente. [8. Garanzia rimanente]: Garanzia scaduta. [9. Luogo in cui si trova l'oggetto]: A Trieste. A giorni sono a Pisa (via Firenze) e a Roma. Spesso vado a Parma. [10. Fornirò il mio nome, cognome, indirizzo e numero di telefono agli interessati via:]: Tutto via mail o via MP. Grazie a ItaliaMac per l'ospitalità .
  7. Salve, in pratica accade che vado per inviare una mail da Apple Mail ma appena parte e vado su posta inviata non c'è traccia di essa. essendo un account imap la prima cosa che faccio è controllare tramite webmail, se li in posta inviata la mail in questione è presente, ma anche li la mail non c'è. però in effetti la mail arriva al destinatario, solo che nn è presente ne sul client (Mail) ne sul server. cosa potrebbe essere???
  8. Buongiorno a tutti, in azienda abbiamo un server remoto su cui lavoriamo.. Però non riesco a configurarlo su Mac, dato che in ufficio utilizziamo tutti PC windows.. Esiste un programma o qualche impostazione per configurarlo anche su Mac, possibilmente senza installare una partizione windows ? Grazie mille Un saluto
  9. Buongiorno a tutti, Ecco il mio problema. Fino al mese scorso avevo un vecchio router d-link di quasi sette anni, l'ho sostituto con L'asus N55-U e viste le caratteristiche ho voluto provare a condividere un HD collegato al mio mediaplayer Lacie, quest'ultimo dotato di wifi. In casa ho un gruppo di lavoro configurato fra le varie postazioni fisse ad ip statici e tutto funziona egregiamente, quando ho provato a connettermi all'HD (con due partizioni) le ha viste e si è connesso perfettamente. MA c'è un ma. Su Minihd ci lavoro perfettamente, mentre miniHD2 no, mi chiede di autenticarmi e francamente non so dove vada a prendere ciò. Questo sarebbe il mio utente da amministratore fra l'altro... Se poi collego direttamente l'HD al mac queste sono le caratteristiche: Sinceramente non so cosa fare, Qualche suggerimento? Grazie!
  10. Ciao a tutti, sto provando a impostare su Mail la mia casella di posta outlook.com, seppur con scarsi risultati. Sembra che tutto vada bene per la posta in entrata, ma mail mi rifiuta la posta in uscita, dicendo "Cannot send mail using this server". Come fare? Sono un po disperato, help!
  11. Ciao a tutti ragazzi e ragazze! Da qualche tempo ho deciso di comprarmi un piccolo home server che mi faccia da muletto (download, conversione, file server, cose così insomma). Non mi serve un mostro di potenza, cerco una macchina non troppo costosa e abbastanza silenziosa. Ho fatto un po' di ricerchine e ho trovato questo cosetto qui: http://www.amazon.it/ProLiant-MicroServer-N40L-2GB-U-SATA/dp/B005LRCASM/ref=sr_1_1?ie=UTF8&qid=1363624847&sr=8-1 Domanda fatidica: che ne pensate? Mi butto? Conoscete alternative migliori?
  12. Ciao gente, Vorrei sapere se la posizione del ricevitore ad infrarossi per il remote é diversa tra il mini server ed il mini normale. Ho come l'impressione che il case del server montato sul mini normale blocchi la ricezione degli infrarossi... Nel server c'è un piccolo pezzo di plastica in alto sulla dx. A che cosa serve ? Sembra un tappo !!! Potrebbe essere il foro per la ricezione degli infrarossi ? Grazie
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo