Vai al contenuto





Cerca nel Forum

Showing results for tags 'sistema'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 8 risultati

  1. Buongiorno, oggi sono tornata da un lavoro che mi ha tenuta fuori un paio di mesi e riaccendendo il mio iMac che monta High Sierra ho notato che aveva un aggiornamento da un paio di gb da fare, senza pensarci troppo l’ho fatto partire e dopo averlo scaricato come al solito si è riavviato un paio di volte, ma alla seconda ha fatto un forte BIP ed adesso da 1h buona sta fermo sulla schermata grigia con la mela, la barra a 3/4 e con scritto “Installazione in corso. Calcolo tempo rimanente...” Non ho fatto caso a quale aggiornamento fosse e non mi ricordo che versione iOS ho adesso, ma era aggiornato fino ad aprile di sicuro. Che faccio? Aspetto ancora? O c’è da spingere qualcosa?
  2. Salve a tutti, sono nuovo sul forum e vi ringrazio per l'aiuto. Volevo sapere da voi come sia possibile che entrando nella sezione Archiviazione del mio MacBook Air trovo circa 145GB occupati dalla voce SISTEMA. Non riesco a capire come ciò possa essere possibile e come ovviare al problema. Grazie in anticipo per le vostre risposte. Allego un'immagine
  3. Buonasera a tutti, da ormai un anno e mezzo ho acquistato un MacBook Pro 13' (modello Early 2015) con 500 GB di SSD. Da dopo l'aggiornamento a MacOS High Sierra, il computer si è rallentato notevolmente. Per questo sono andato a liberare dello spazio e proprio lì mi sono accorto che ben 95 GB sono occupati dal sistema. Premetto che la prima installazione di High Sierra non si è conclusa e ho dovuto re-installare una copia pulita di MacOS. Ho anche una partizione BootCamp con Windows 10 da 79 GB. Qualcuno potrebbe aiutarmi a risolvere prima di tutto il problema della memoria che viene occupata dal sistema, e poi gradirei consigli su come migliorare le prestazioni. Grazie in anticipo.
  4. Buonasera a tutti, sono nuovo e questo è il mio primo post, mi sono iscritto per chiedere informazioni sul rallentamento improvviso del mio iMac. ho un iMac 21,5" fine 2009 processore intel core 2 duo 3,06ghz e 4gb di ram Fino a pochi mesi fa avevo ancora Snow Leopard (come da acquisto) dopo averlo aggiornato a M.Lion ho notato un notevole rallentamento di sistema.. suibito dopo ho installato Mavericks (non ho formattato) va un po meglio ma nulla di che, insomma non è quella velocità che avevo con snow leopard e a cui tutti siamo abituati maneggiando un Mac.. ho provato a reinstallare il sistema (sempre senza cancellare nulla) ma niente.. noto ancora rallentamenti notevoli all'avvio e anche in procedure semplici come caricare una foto.. ho provato a pulire un po il sistema con clean my mac.. nulla. A questo punto non so che fare.. spero di non dover formattare.. c'è qualche soluzione? sarà il mac che è ormai datato? Lion e Maveriks sono sistemi pesanti? devo aggiungere un po di ram? Vi ringrazio in anticipo.. scusate se mi sono dilungato.. buona serata
  5. Buonasera sono nuovissimo del mondo mac e dopo prove e guide online mi sono rivolto a voi. Mi è stato regalato un vecchio powerbook g4 12'' senza hard disk e di conseguenza senza sistema. Ho provato a farlo bootare da pennetta ma nulla, con cd nulla..Sono disperato e non so come fare, perche mi serve funzionante per lunedi. Mi compare il finder icona che lampeggia di continuo alternandosi con un "?" giustamente perche non trova il sistema.. Aiutatemi.. EDIT: CHIEDO SCUSA PER AVER SBAGLIATO SEZIONE, SAREI GRATO SE UN MOD SPOSTASSE IN AIUTO-HARDWARE.
  6. Salve... vorrei un aiuto se possible... qualcuno conosce un software, free o a pagamento, che disinstalla i programmi e/o le applicazioni in maniera totale, cioè che tolga anche i files d'installazione dalle librerie di sistema? grazie
  7. Ciao, sto aiutando un amico al quale il fratello ha regalato il proprio macbook 2.1 intel del quale però è andato perso il disco di installazione. Lo sprovveduto, da bravo mswin user, ha eliminato alcune cartelle di sistema essenziali e ora è necessario reinstallare il sistema, che è il 10.4. Dal momento che non ha il disco di installazione, c'è qualche anima pia a Cagliari o a Oristano che abbia il macbook 2.1 intel e sia disposta a usare il proprio disco per reinstallare il sistema sul macbook del mio amico? Grazie Roberto
  8. Ciao a tutti, sono nuovo del forum. Da sei mesi ho il macbook pro 13 pollici i7, è un paio di giorni che è lento in accensione, apertura file e programmi. Si blocca il dock e anche in spegnimento è estremamente lento. Il software è aggiornato all'ultima versione (10.8.4) e facendo il controllo con avast mi ha riportato un errore nei log di sistema. Non ho trovato informazioni utili per correggerlo e vorrei sapere se è possibile fare qualcosa senza portarlo al centro assistenza, perchè devo lavorarci sopra al più presto. Grazie per l'aiuto
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo