Vai al contenuto





Cerca nel Forum

Showing results for tags 'sistemaoperativo'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Calendari

  • Calendario della Community

Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Product Groups

Nessun risultato


Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Buonasera a tutti, scrivo quest’intervento perché spero possiate aiutarmi a risolvere un problema che negli ultimi due giorni mi ha tormentato assai. Ho ricevuto per Natale un nuovo SSD (Samsung 850 evo da 500 gb) e qualche giorno fa mi sono messo all’opera per sostituire il buon vecchio HD del mio Macbook Pro (13”, fine 2011). Innanzitutto, ho recuperato una chiavetta da 8 GB e l’ho inizializzata selezionando come formato “Mac Os esteso (Journaled)”. Poi ho creato un boot con l’installazione di Sierra (utilizzando il terminale). Subito dopo mi sono messo all’opera, ho aperto il mac e sostituito l’HD con l’SSD. Riavviando il mac con inserita la chiavetta USB, sono arrivato alla schermata dove mi è possibile scegliere se ripristinare da time machine, installare mac os o se utilizzare l’utility disco. Per prima cosa, ho inizializzato l’SSD, preparandolo per l’installazione del sistema operativo, selezionando come formato “Mac Os esteso (Journaled)”. Subito dopo, sono tornato alla schermata precedente dove ho scelto di iniziare a installare Sierra sul nuovo SSD. Il processo di installazione parte e giunge alla fine, ma quando il mac si riavvia non si accende più ed emette un suono di avviso. Se riaccendo il mac, mi trovo davanti tutto come prima: SSD senza sistema operativo e chiavetta pronta a installare nuovamente. Per chiarirvi le idee (e eliminare subito alcune ipotesi), vi esplico tutte le soluzioni che ho provato fino ad ora: - ho provato a inizializzare un’altra chiavetta USB e fare l’installazione da quella - ho resettato la PRAM prima di avviare il mac con il nuovo SSD - ho provato a creare il boot anche tramite un’utility (quindi non usando il terminale) - ho provato a installare el capitan al posto di Sierra - se rimetto l’HD vecchio il mac funziona normalmente (escludo quindi difetti del cavo sata) Spero che qualche anima pia possa darmi una mano! Grazie in anticipo e resto a disposizione per qualsiasi chiarimento sul mio problema.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo