Vai al contenuto





Cerca nel Forum

Showing results for tags 'spotify'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 3 risultati

  1. Ciao a tutti, ho formattato il mio MacBook Pro e preinstallato OS X e i vari programmi tra cui Spotify. Noto che ogni volta che avvio il Mac Spotify si avvia in automatico benché questo non sia presente nella lista dei programmi che si devono avviare all'avvio (elementi login) e nell'icona di Spotify non è spuntata la riga in cui c'è scritto "avvio al login". Mi sapete dire come fare?
  2. Continua >> (http://www.technologici.it/2013/12/streaming-musicale-di-spotify-adesso-gratuito-anche-su-iphone/)
  3. Ciao a tutti. Vi espongo il mio problema al quale non riesco ancora a trovare una soluzione. Io come moltissimi utenti, uso Spotify (programma per ascoltare in streaming legalmente musica). Come molti di voi sapranno, non è ancora disponibile in Italia, in quanto stanno ancora facendo accordi per commercials e diritti SIAE, perciò sono costretto ad utilizzare la versione Statunitense, con l'accortezza di usarla bypassando la mia connessione con un client VPN, in modo da far risultare la mia provenienza dagli US. Come client VPN ho usato per almeno un anno Tunnebear, semplicissimo, efficace. Tutto è andato liscio come l'olio sino a quando una settimana fa Tunnelbear ha smesso di punto in bianco di connettersi al server che fa da ponte negli USA, dandomi un simpatico "Disconnected, waiting" (waiting che poi?). Usando Little Snitch noto che dopo il login del programma, non c'è più traffico tra client e server, come se il mio MacBook filtrasse. Ho appurato che non è un problema di router, infatti col PC e con l'iPhone Tunnelbear funziona adeguatamente. Ho provato a reinstallare il programma e a modificare e riconnettere la connessione wi-fi di airport tramite la pagina "network" dalle "settings". Niente da fare. Ho infine provato anche ad utilizzare altri client VPN, come per esempio Tor, il risultato è sempre lo stesso, in fase di connessione con il server, la connessione non riesce, ho proprio un problema sul traffico VPN. Poco prima di avere questo problema avevo modificato i server DNS nella tabella DNS di settings, lo feci per un altro programma. Questa cosa mi aveva dato qualche problema con altri programmi, ma Tunnelbear funzionava (anche se malissimo) anche dopo. Ho successivamente tolto tutti gli indirizzi DNS che avevo messo in più, ed eccomi qua a chiedervi aiuto per un problema che non ha ancora una spiegazione logica per me. Il mio benchmark è: MacBook 13" Unibody late 2008 OSX 10.8.2 2.4 GHz Intel Core 2 Duo 4 Gb 1067 Mhz DD3 Vi ringrazio per l'attenzione, e scusate il mio post chilometrico, spero di essermi spiegato adeguatamente.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo