Vai al contenuto





Cerca nel Forum

Showing results for tags 'suono'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Calendari

  • Calendario della Community

Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Product Groups

Nessun risultato


Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 3 risultati

  1. Ciao a tutti. Ho avviato il mac e si sente il classico suono all'avvio però avviando iTunes o una pagina web con file audio.... niente non si sente nulla. Come è possibile? Ciao Paolo
  2. Buonasera a tutti. Scrivo per chiedere un parere riguardo ad un problema che mi si è appena presentato. Possiedo un MacBook Pro e, come faccio usualmente, ho collegato l'entrata delle cuffie a delle casse esterne per amplificare il suono. Probabilmente quando ho rimontato le casse (le avevo spostate di luogo scollegandole) ho invertito i jack della destra e della sinistra: lo dico perché forse può essere collegato al problema che è sorto. Quando ho inserito il jack delle casse esterne nell'entrata delle cuffie del Mac, il computer si è spento e riavviato e la cosa si è ripetuta una seconda volta, e le casse esterne non funzionavano. Scambiando i fili delle casse esterne hanno cominciato a funzionare, ma le ho subito spente. Poi non so cosa sia successo, ma quando dopo un'oretta le ho ricollegate il suono "friggeva", cioè non funzionavano più bene perché il suono grattava. Lo stesso problema di presenta se invece delle casse collega all'entrata delle cuffie i miei auricolari: il suono è debolissimo e gratta. Invece quando utilizzo le casse integrate del Mac tutto è regolare. Ne deduco che è un problema dell'entrata delle cuffie. Qualcuno saprebbe gentilmente sapermi dire cosa è successo e se l'assistenza è in grado di risolvere questo problema? Grazie, Marco
  3. ciao, mi spiego meglio. ho una rete wifi attraverso il mio router netgear. sia il mio mac, il mio iphone, ipad e il diffusore acustico airplay sono collegati in wifi al router. supponiamo che io, dalla libreria musicale che ho sull'ipad, mando della musica al diffusore. questa, VA DIRETTAMENTE AL DIFFUSORE (ipad-->casse), oppure PASSA PER IL ROUTER (ipad-->router-->casse) ?
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo