Vai al contenuto





Cerca nel Forum

Showing results for tags 'toshiba'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Ciao a tutti, un giorno fa ho acquistato su Amazon il disco esterno Toshiba Canvio Basics 3 TB. Oggi l'ho collegato al mio MacbookPro (aggiornato all'ultimo Sierra). Tutto bene, visualizzavo il disco sia su computer sia su utility disco. Volevo fare un partizione e dividerlo in due blocchi da 1,5 GB l'uno. Purtroppo mi è venuta la strana idea di inizializzarlo su utility disco attraverso il secondo protocollo di sicurezza, subito dopo quello classico veloce. Dopo circa 4 ore di inizializzazione, il caricamento era ancora a metà. Stupidamente, pensando che si fosse interrotto o bloccato, ho eseguito l'uscita forzata dall'inizializzazione. Ho ricollegato il disco e mi è spuntato fuori il messaggio "il disco inserito non è leggibile da questo computer" con le 3 caselle "inizializza..." "ignora" ed "espelli". Ho provato a reinizializzarlo ma mi da errore.Ho provato a ripararlo ma mi da ancora errore. Inoltre in utility disco, il disco esterno è trasparente, non si visualizza proprio, come non si vede nella scrivania e nel resto del Mac. Ho provato già a collegarlo ad altri macbook ma persiste lo stesso problema. Cosa posso fare? Sono disperato. Grazie a tutti in anticipo. Allego foto dei diversi problemi.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo